<!DOCTYPE html>
<html lang="en-US">
<head itemscope="itemscope" itemtype="http://schema.org/WebSite">

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Mark Hurd - Mark Hurd is Oracle Corporation&#039;s CEO and a member of the Board of Directors. In his role as leading Oracle&#039;s global field operations, he is keenly focused on strategy, innovation, leadership, and customers.">
<link rel="pingback" href="https://markhurd.com/xmlrpc.php" />
<title>Mark Hurd News | Official Site</title>
<meta itemprop="name" content="Mark Hurd" />
<meta itemprop="url" content="https://markhurd.com/" />

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="News and insights from Mark Hurd, CEO of Oracle and a 30-year tech industry veteran. Cloud computing, AI, the future of business, and more."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://markhurd.com/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Mark Hurd News | Official Site" />
<meta property="og:description" content="News and insights from Mark Hurd, CEO of Oracle and a 30-year tech industry veteran. Cloud computing, AI, the future of business, and more." />
<meta property="og:url" content="https://markhurd.com/" />
<meta property="og:site_name" content="Mark Hurd" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="News and insights from Mark Hurd, CEO of Oracle and a 30-year tech industry veteran. Cloud computing, AI, the future of business, and more." />
<meta name="twitter:title" content="Mark Hurd News | Official Site" />
<meta name="twitter:site" content="@MarkVHurd" />
<meta name="twitter:creator" content="@MarkVHurd" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://markhurd.com/#website","url":"https://markhurd.com/","name":"Mark Hurd","potentialAction":{"@type":"SearchAction","target":"https://markhurd.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://markhurd.com/#webpage","url":"https://markhurd.com/","inLanguage":"en-US","name":"Mark Hurd News | Official Site","isPartOf":{"@id":"https://markhurd.com/#website"},"datePublished":"2017-09-15T14:23:05+00:00","dateModified":"2019-08-27T16:05:15+00:00","description":"News and insights from Mark Hurd, CEO of Oracle and a 30-year tech industry veteran. Cloud computing, AI, the future of business, and more."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mark Hurd &raquo; Feed" href="https://markhurd.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mark Hurd &raquo; Comments Feed" href="https://markhurd.com/comments/feed/" />
	<link rel="shortcut icon" href="https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/MH_favicon.jpg" />
			<!-- For iPhone -->
		<link rel="apple-touch-icon-precomposed" href="https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/MH_favicon_retnia.jpg">
			<!-- For iPhone 4 Retina display -->
		<link rel="apple-touch-icon" sizes="114x114" href="https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/MH_favicon_retina_x2.jpg">
			<!-- For iPad -->
		<link rel="apple-touch-icon" sizes="72x72" href="https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/MH_favicon_ipad.jpg">
			<!-- For iPad Retina display -->
		<link rel="apple-touch-icon" sizes="144x144" href="https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/MH_favicon_retina_x3.jpg">
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/markhurd.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' href='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/plugins/wp-notification-bars/public/css/wp-notification-bars-public.css?ver=1.0.5' media='all' />
<link rel='stylesheet' href='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' media='all' />
<link rel='stylesheet' href='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' media='all' />
<link rel='stylesheet' href='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/plugins/svg-support/css/svgs-attachment.css?ver=5.2.4' media='all' />
<link rel='stylesheet' href='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/vendors/rella-font-icon/css/rella-font-icon.min.css' media='all' />
<link rel='stylesheet' href='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5' media='all' />
<link rel='stylesheet' href='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/vendors/bootstrap/css/bootstrap.min.css' media='all' />
<link rel='stylesheet' href='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/vendors/bootstrap/css/bootstrap-1275.min.css' media='all' />
<link rel='stylesheet' href='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/vendors/progressively/progressively.min.css' media='all' />
<link rel='stylesheet' href='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/style.css' media='all' />
<link rel='stylesheet' href='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/css/theme.min.css' media='all' />
<link rel='stylesheet' href='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/css/elements/button/button.min.css' media='all' />
<link rel='stylesheet' href='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/css/elements/misc/misc.min.css' media='all' />
<link rel='stylesheet' href='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/css/elements/media/media.min.css' media='all' />
<link rel='stylesheet' href='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/vendors/flickity/flickity.min.css' media='all' />
<link rel='stylesheet' href='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/css/elements/carousel/carousel.min.css' media='all' />
<link rel='stylesheet' href='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/css/elements/icon-box/icon-box.min.css' media='all' />
<link rel='stylesheet' href='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/vendors/magnific-popup/magnific-popup.css' media='all' />
<link rel='stylesheet' href='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/css/elements/latest-posts/latest-posts.min.css' media='all' />
<link rel='stylesheet' href='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/css/elements/section-title/section-title.min.css' media='all' />
<link rel='stylesheet' href='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/css/elements/social-icon/social-icon.min.css' media='all' />
<link rel='stylesheet' href='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/css/elements/tabs/tabs.min.css' media='all' />
<link rel='stylesheet' href='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/css/custom.css' media='all' />
<link rel='stylesheet' href='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5' media='all' />
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Arvo%3A400%2C700%2C400italic%7CKarla%3A400%2C700%2C400italic%2C700italic&#038;subset=latin&#038;ver=5.2.4' media='all' />
<script src='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/markhurd.com\/wp-admin\/admin-ajax.php","nonce":"623d69f3ae","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script src='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script src='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/plugins/wp-notification-bars/public/js/wp-notification-bars-public.js?ver=1.0.5'></script>
<script src='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/vendors/modernizr.min.js'></script>
<script src='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/vendors/img-aspect-ratio.min.js'></script>
<link rel='https://api.w.org/' href='https://markhurd.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://markhurd.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://markhurd.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://markhurd.com/' />
<link rel="alternate" type="application/json+oembed" href="https://markhurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarkhurd.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://markhurd.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarkhurd.com%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
.widget_tag_cloud ul li {
    display: inline-block;
}

.archive article:after {
  content:'';
  display:block;
  height:1px;
  border-bottom: 1px solid #eee;
  margin: 1.5em 0;
}

.archive .post:not(.blog-post)>.entry-summary {
  margin-bottom: 0;
}

.archive .post:not(.blog-post)>.entry-summary p {
  margin-bottom: 1em;
}

.archive .post footer {
  margin-bottom: 1em;
}

.archive .post .entry-more {
    border-color: #ebebeb;
    color: #fff;
    font-size: 16px;
    font-weight: 700;
    text-transform: uppercase;
    letter-spacing: .1em;
    background: linear-gradient(to bottom right,rgb(16, 179, 233) 1.6%,rgb(0, 155, 207) 100%);
}

.archive .page-header {
    margin: 0.5em 0;
    border-bottom: none;
}

.archive .post .post-info {
  font-weight: 700;
  text-transform: uppercase;
  letter-spacing: 0.1em;
  color: #767676;
}
</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* nav fixes */
.main-nav .children, .nav-item-children {
    min-width: 277px;
}

.main-nav .children, .nav-item-children .menu-item a {
  	padding: 0.6em 0.7em;
    line-height: 1.2;
}
/* contrast fixes */
.main-nav .children>li>a, .main-nav .children .menu-item>a, .nav-item-children>li>a, .nav-item-children .menu-item>a {
    color: #77747c;
}

.latest-posts.latest-default.latest-shadow > .latest-content > .excerpt > p {
  color: #515151;
}

.contents > p {
  color: #515151;
}

.main-footer .vc_custom_heading {
  color: #414141 !important;
}

.btn.btn-solid {
  background-color: rgb(221, 46, 49) !important;
}

.vc_custom_1506098841587, .vc_custom_1506700218549, #resource-hero {
  background-color: #00222D;
}

#home-speakingresources {
  background-color: #00222D;
  color: #5e8dae !important;
}
#home-speakingresources p {
  color:#ffffff;
}
#home-speakingresources .icon-box h3 {
  color: #ffffff !important;
}

.blog-post {
  color: #727272;
}

.carousel-nav-style3 .carousel-nav p, .latest-posts-carousel-nav .carousel-nav p {
  color: #727272;
}

.latest-meta.meta-sm4 .meta, .meta-caption.meta-sm4 .meta, .latest-meta.meta-sm4 .meta a, .meta-caption.meta-sm4 .meta a {
  color: #767676;
}

.blog-post .post-info, .widget_latest_posts_entries_carousel .time, .widget_tag_cloud a {
  color: #767676;
}

.blog-post .entry-more {
  background-color: #3577a9 !important; /* #0091ca */
}

.carousel-nav .flickity-prev-next-button {
  color: #767676;
}

.branded-text i.fa-google-plus, .branded-text i.fa-google-plus-square {
    color: #e12d1e !important;
}

.branded-text i.fa-twitter, .branded-text i.fa-twitter-square {
  /* color: #367aae !important; */
}

/* header fixes */
.icon-box .contents h3 {
  margin:0;
}


</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
// write aria-labels
jQuery( document ).ready(function() {
  // emplty link fixes
  // text elements to put into links
  var txt1 = "<span class='screen-reader-text'>Twitter</span>";
  var txt2 = "<span class='screen-reader-text'>Linked In</span>";
  var txt3 = "<span class='screen-reader-text'>Google Plus</span>";
  var txt4 = "<span class='screen-reader-text'>Facebook</span>";
  var txt5 = "<span class='screen-reader-text'>Youtube</span>";
  var txt8 = "<span class='screen-reader-text'>Google</span>";
  
  var txt6 = "<span class='screen-reader-text'>Headline</span>";
  var txt7 = "<span class='screen-reader-text'>More</span>";
  
  var txt9 = "<span class='screen-reader-text'>Previous Button</span>";
  var txt10 = "<span class='screen-reader-text'>Next Button</span>";
  
  jQuery('.fa-twitter').append(txt1);
  jQuery('.fa-linkedin').append(txt2); 
  jQuery('.fa-google-plus').append(txt3); 
  jQuery('.fa-facebook').append(txt4); 
  jQuery('.fa-youtube').append(txt5);
  jQuery('.fa-google').append(txt8);
  jQuery('.carousel-nav > button.previous > .fa-angle-left').append(txt9);
  jQuery('.carousel-nav > button.next > .fa-angle-right').append(txt10);
  jQuery('.pagination > li > a.prev > span > .fa-angle-left').append(txt9);
  jQuery('.pagination > li > a.prev > span > .fa-angle-right').append(txt10);
  
  //console.log( "ready!" );
  jQuery('.fa-twitter').attr('aria-label','Twitter');
  jQuery('.fa-linkedin').attr('aria-label','Linked In');
  jQuery('.fa-google-plus').attr('aria-label','Google Plus');
  jQuery('.fa-facebook').attr('aria-label','Facebook');
  jQuery('.fa-youtube').attr('aria-label','Youtube');
  jQuery('.fa-google').attr('aria-label','Google');
  
  jQuery('.carousel-nav button.previous').attr('aria-label','Previous Button');
  jQuery('.carousel-nav button.next').attr('aria-label','Next Button');
  jQuery('.pagination>li>a.prev').attr('aria-label','Previous Button');
  jQuery('.pagination>li>a.next').attr('aria-label','Next Button');
  
  jQuery( ".oracle-logo > figure > a > img" ).attr('alt','Oracle');
  jQuery( ".oracle-logo > figure > a > img" ).attr('aria-label','Oracle');
  
  // empty header fixes
  jQuery('.icon-box .contents h3').append(txt6);
  jQuery('.icon-box h3').append(txt6);
  
  // empty link fixes
  jQuery('figure a').append(txt7);

});</script>
<!-- end Simple Custom CSS and JS -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105586913-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments)};
  gtag('js', new Date());
  gtag('config', 'UA-105586913-1');
</script><style id='rella-stylesheet-inline-css' type='text/css'>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</style><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "Person",
"jobTitle": "CEO of Oracle and Board of Directors Member",
"alumniOf": "Baylor University",
"worksFor": "Oracle Corporation",
"name": "Mark Hurd",
"url": "https://www.oracle.com/corporate/executives/hurd/index.html",
"mainEntityOfPage": {
      "@type": "WebPage",
      "url": ["https://www.cnbc.com/2017/10/04/mark-hurd-oracle-openworld-2017-a-day-in-the-life.html","https://www.cnbc.com/video/2017/10/04/mark-hurd-oracle-openworld-2017-a-day-in-the-life.html","https://www.recode.net/2017/6/19/15826776/oracle-co-ceo-mark-hurd-says-you-need-these-three-things-transition-cloud-recode-decode","https://www.cnbc.com/2017/06/22/ceo-mark-hurd-oracle-is-different-than-amazon.html","https://www.forbes.com/sites/stevenbertoni/2018/02/27/oracle-ceo-mark-hurd-on-how-a-tech-giant-can-stay-nimble-and-bet-big-on-future-trends/"
      ]
   },
"sameAs": [
"https://markhurd.com/",
"https://www.linkedin.com/in/markvhurd",
"https://twitter.com/markvhurd",
"https://www.facebook.com/MarkVHurd/",
"https://www.youtube.com/user/MarkVHurd",
"https://plus.google.com/+MarkHurdOracle",
"http://www.netsuite.com/portal/company/board-dir/mark-hurd.shtml",
"https://www.crunchbase.com/person/mark-hurd",
"https://www.baylor.edu/boardofregents/index.php?id=947054"
]
}
</script><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1510919701899{margin-top: -86px !important;margin-right: 0px !important;margin-left: 0px !important;padding-top: 40px !important;padding-bottom: 100px !important;background-color: #00242e !important;}.vc_custom_1510921903265{padding-bottom: 50px !important;background-image: url(https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/MH_website_homepage_blog_bg-2.jpg?id=7855) !important;background-position: center !important;background-repeat: no-repeat !important;background-size: cover !important;}.vc_custom_1506874990285{background-position: 0 0 !important;background-repeat: repeat !important;}.vc_custom_1514398388603{margin-right: 0px !important;margin-left: 0px !important;padding-top: 40px !important;padding-bottom: 100px !important;background-color: #ffffff !important;}.vc_custom_1514398431116{margin-right: 0px !important;margin-left: 0px !important;padding-top: 40px !important;padding-bottom: 100px !important;background-color: #00242e !important;}.vc_custom_1505933808451{margin-bottom: 50px !important;}.vc_custom_1514400234551{margin-bottom: 40px !important;}.vc_custom_1507050114626{padding-top: 90px !important;}.vc_custom_1510919520504{margin-top: 0px !important;}.vc_custom_1566839410614{margin-bottom: 30px !important;}.vc_custom_1510082764821{padding-top: 20px !important;}.vc_custom_1505876654098{margin-top: 10px !important;}.vc_custom_1506714708060{margin-bottom: 30px !important;}.vc_custom_1506874511549{padding-top: 60px !important;padding-right: 10% !important;padding-bottom: 85px !important;padding-left: 10% !important;}.vc_custom_1506874541808{padding-top: 60px !important;padding-right: 10% !important;padding-bottom: 85px !important;padding-left: 10% !important;}.vc_custom_1507669426997{margin-bottom: -10px !important;}.vc_custom_1509116947328{margin-bottom: 30px !important;}.vc_custom_1566834603131{margin-right: 20% !important;margin-bottom: 30px !important;}.vc_custom_1507669382339{margin-bottom: -10px !important;}.vc_custom_1509116956446{margin-bottom: 30px !important;}.vc_custom_1566834728887{margin-right: 20% !important;margin-bottom: 30px !important;}.vc_custom_1507050114626{padding-top: 90px !important;}.vc_custom_1514398860401{margin-top: 0px !important;}.vc_custom_1507050114626{padding-top: 90px !important;}.vc_custom_1514398873744{margin-top: 0px !important;}.vc_custom_1505933896378{padding-top: 50px !important;padding-right: 50px !important;padding-bottom: 20px !important;padding-left: 50px !important;}.vc_custom_1511990759457{margin-bottom: 30px !important;}.vc_custom_1495179942885{padding-top: 50px !important;padding-right: 50px !important;padding-bottom: 20px !important;padding-left: 50px !important;}.vc_custom_1511990786032{margin-bottom: 30px !important;}.vc_custom_1495179942885{padding-top: 50px !important;padding-right: 50px !important;padding-bottom: 20px !important;padding-left: 50px !important;}.vc_custom_1566835717327{margin-bottom: 30px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1484062869606{border-bottom-width: 1px !important;padding-top: 0px !important;padding-right: 0px !important;padding-bottom: 0px !important;padding-left: 0px !important;border-bottom-color: rgba(78,42,132,0.08) !important;border-bottom-style: solid !important;}.vc_custom_1495278559092{margin-left: 15px !important;}</style>
</head>

<body class="home page-template-default page page-id-7517 progressive-load-activated layout-1275 footer-fixed wpb-js-composer js-comp-ver-5.5 vc_responsive">

	<section><h2 class="screen-reader-text">Skip links</h2><ul class="rella-skip-link screen-reader-text"><li><a href="#primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#content" class="screen-reader-shortcut"> Skip to content</a></li></ul></section>

	<div id="wrap">

		<header class="header site-header main-header navbar navbar-default     " data-wait-for-images="true" data-add-mobile-submenutoggle="false" id="header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

	<style>.main-bar-container.headroom--not-top {background-color: #ffffff !important}</style><section class="vc_section vc_custom_1484062869606 no-side-spacing sticky2 main-bar-container vc_section-has-fill light-bg-sticky" data-sticky="true"><div class="container-fluid"><div class="row"><div class="col-md-12"><div class="main-bar round"><div data-row-brightness="light" class="vc_row wpb_row vc_row-fluid rella-row-shadowbox-5dfa9c2bd8d04" style=""><div class="wpb_column vc_column_container vc_col-sm-12" ><div class="vc_column-inner "  style=""><div class="wpb_wrapper"><style>.main-nav > li{padding-right:2%;padding-left:2%;font-family:Karla;font-weight:700;text-transform:none;font-size:18px;line-height:14px;letter-spacing:-1px;}.main-header.mobile .main-nav li, #mobile-nav .main-nav > li{font-family:Karla;font-weight:700;text-transform:none;font-size:16px;line-height:1.5em;}.navbar-default .main-nav > li > a, .navbar-default .main-nav > li > a:focus{color:rgba(40,60,74,1);}.navbar-default .main-nav > li > a > .link-icon svg{fill:rgba(40,60,74,1);stroke:rgba(40,60,74,1);}.navbar-default .main-nav > li > a > i{color:rgba(0,117,145,1);}.navbar-default .main-bar-container .main-nav > li > a:after,.navbar-default .main-bar-container .main-nav > li > a > .link-txt:after{background-color:rgba(0,117,145,1);}.navbar-default .main-nav > li > a:hover,.navbar-default .main-nav > li.current-menu-item > a,.navbar-default .main-nav > li.active > a{color:rgba(0,117,145,1);}.navbar-default .main-nav > li > a:hover > .link-icon svg, .navbar-default .main-nav > li.active > a > .link-icon svg, .navbar-default .main-nav > li.current-menu-item > a > .link-icon svg, .navbar-default .main-nav > li.current_page_item > a > .link-icon svg{fill:rgba(0,117,145,1);stroke:rgba(0,117,145,1);}.navbar-default .main-nav > li mark.style2{background-color:rgba(0,117,145,1);}.navbar-default .main-nav > li mark.style2:before{border-top-color:rgba(0,117,145,1);}.navbar-brand{padding-top:0.0001px;padding-right:0.0001px;padding-bottom:0.0001px;padding-left:0.0001px;}.main-header .main-bar-container .social-icon li a, .main-header .main-bar-container .module-cart .module-trigger,.main-header .main-bar-container .module-wishlist .module-trigger,.main-header .main-bar-container .module-search-form > .module-trigger{color:rgba(40,60,74,1);}.main-header .main-bar-container .social-icon li a:hover{color:rgba(0,117,145,1);}</style><div class="navbar-header hidden-lg hidden-md">
	<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#main-header-nav" aria-expanded="false">
		<span class="sr-only">Toggle navigation</span>
		<span class="icon-bar"></span>
		<span class="icon-bar"></span>
		<span class="icon-bar"></span>
	</button>
	<a href="https://markhurd.com/" class="navbar-brand">
		<img src="https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/Mark_Hurd_logo_mobile_regular.jpg" data-rjs="https://markhurd.com/wp-content/uploads/2017/09/Mark_Hurd_logo_mobile.jpg" alt="Mark Hurd"/>	</a>
</div>


<a href="https://markhurd.com/" class="navbar-brand hidden-sm hidden-xs no-tb-padding">
	<span class="brand-inner">
					
				<img src="https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/Mark_Hurd_logo_v02.jpg" data-rjs="https://markhurd.com/wp-content/uploads/2017/09/Mark_Hurd_logo_header.svg" alt="Mark Hurd"/>	</span>
</a>


<div id="main-header-nav" class="collapse navbar-collapse"><ul id="menu-mark-hurd-main-menu" class="nav navbar-nav main-nav"><li id="menu-item-7870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7870"><a href="https://markhurd.com/about-mark-hurd/"><span class="link-txt">About Mark Hurd</span></a>
<ul class="nav-item-children">
	<li id="menu-item-7869" class="mobile-only menu-item menu-item-type-custom menu-item-object-custom menu-item-7869"><a href="https://markhurd.com/about-mark-hurd/"><span class="link-txt">Overview</span></a></li>
	<li id="menu-item-7861" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7861"><a href="https://markhurd.com/about-mark-hurd/#Mark-Hurd-Career"><span class="link-txt">Career</span></a></li>
	<li id="menu-item-7862" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7862"><a href="https://markhurd.com/about-mark-hurd/#Mark-Hurd-Oracle"><span class="link-txt">Oracle</span></a></li>
	<li id="menu-item-7863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7863"><a href="https://markhurd.com/about-mark-hurd/#Mark-Hurd-Oracle-OpenWorld"><span class="link-txt">Oracle OpenWorld</span></a></li>
	<li id="menu-item-7864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7864"><a href="https://markhurd.com/about-mark-hurd/#Mark-Hurd-Personal-Life"><span class="link-txt">Personal Life</span></a></li>
	<li id="menu-item-7865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7865"><a href="https://markhurd.com/about-mark-hurd/#Mark-Hurd-Philanthropy"><span class="link-txt">Philanthropy</span></a></li>
	<li id="menu-item-7866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7866"><a href="https://markhurd.com/about-mark-hurd/#Mark-Hurd-Thought-Leadership"><span class="link-txt">Thought Leadership</span></a></li>
	<li id="menu-item-7867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7867"><a href="https://markhurd.com/about-mark-hurd/#Mark-Hurd-Honors-and-Awards"><span class="link-txt">Honors and Awards</span></a></li>
	<li id="menu-item-7868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7868"><a href="https://markhurd.com/about-mark-hurd/#Mark-Hurd-Books"><span class="link-txt">Books</span></a></li>
</ul>
</li>
<li id="menu-item-7572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7572"><a href="https://markhurd.com/speaking/"><span class="link-txt">Speaking</span></a>
<ul class="nav-item-children">
	<li id="menu-item-7756" class="mobile-only menu-item menu-item-type-post_type menu-item-object-page menu-item-7756"><a href="https://markhurd.com/speaking/"><span class="link-txt">Overview</span></a></li>
	<li id="menu-item-7947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7947"><a href="https://markhurd.com/speaking/oracle-modern-supply-chain-experience/"><span class="link-txt">Oracle Modern Supply Chain Experience</span></a></li>
	<li id="menu-item-7688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7688"><a href="https://markhurd.com/speaking/oracle-openworld-keynote/"><span class="link-txt">Oracle OpenWorld Keynote</span></a></li>
	<li id="menu-item-7691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7691"><a href="https://markhurd.com/speaking/oracle-cloudworld-keynote/"><span class="link-txt">Oracle CloudWorld Keynote</span></a></li>
	<li id="menu-item-14323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14323"><a href="https://markhurd.com/speaking/suiteworld/"><span class="link-txt">SuiteWorld</span></a></li>
	<li id="menu-item-7811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7811"><a href="https://markhurd.com/speaking/web-summit/"><span class="link-txt">Web Summit</span></a></li>
	<li id="menu-item-14034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14034"><a href="https://markhurd.com/speaking/collision/"><span class="link-txt">Collision</span></a></li>
</ul>
</li>
<li id="menu-item-7702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7702"><a href="https://markhurd.com/latest-news/"><span class="link-txt">Latest News</span></a></li>
<li id="menu-item-7747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7747"><a href="https://markhurd.com/in-the-press/"><span class="link-txt">In The Press</span></a></li>
<li id="menu-item-7571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7571"><a href="https://markhurd.com/resources/"><span class="link-txt">Resources</span></a></li>
</ul></div><div id="ra_header_container_5dfa9c2be1652" class="modules-container ra_header_container_5dfa9c2be1652  "><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey vc_custom_1495278559092  vc_custom_1495278559092 v-sep" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
<div class="header-module"><style>.ra_social_icons_5dfa9c2be25ec.social-icon a{color:#007591 !important;background-color: !important;}.ra_social_icons_5dfa9c2be25ec.social-icon li{border-color: !important;}.ra_social_icons_5dfa9c2be25ec.social-icon li a:hover{color:#009dc4 !important;}.ra_social_icons_5dfa9c2be25ec.social-icon a:hover{background-color: !important;}</style><ul class="social-icon scheme-gray social-icon-md faded ra_social_icons_5dfa9c2be25ec wpb_animate_when_almost_visible wpb_fadeIn fadeIn" id=ra_social_icons_5dfa9c2be25ec>
<li><a href="https://www.linkedin.com/in/markvhurd/" target="_blank"><i class="fa fa-linkedin"></i></a></li><li><a href="https://twitter.com/markvhurd" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+MarkHurdOracle" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.facebook.com/MarkVHurd/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/user/MarkVHurd" target="_blank"><i class="fa fa-youtube"></i></a></li></ul>
</div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey  v-sep" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
</div>
<div class="mobile-header-container">

		<div class="header-module"><style>.ra_social_icons_5dfa9c2be3018.social-icon a{color:#007591 !important;background-color: !important;}.ra_social_icons_5dfa9c2be3018.social-icon li{border-color: !important;}.ra_social_icons_5dfa9c2be3018.social-icon li a:hover{color:#009dc4 !important;}.ra_social_icons_5dfa9c2be3018.social-icon a:hover{background-color: !important;}</style><ul class="social-icon scheme-gray social-icon-md faded ra_social_icons_5dfa9c2be3018 wpb_animate_when_almost_visible wpb_fadeIn fadeIn" id=ra_social_icons_5dfa9c2be3018>
<li><a href="https://www.linkedin.com/in/markvhurd/" target="_blank"><i class="fa fa-linkedin"></i></a></li><li><a href="https://twitter.com/markvhurd" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://plus.google.com/+MarkHurdOracle" target="_blank"><i class="fa fa-google-plus"></i></a></li><li><a href="https://www.facebook.com/MarkVHurd/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/user/MarkVHurd" target="_blank"><i class="fa fa-youtube"></i></a></li></ul>
</div>

</div>

</div></div></div><script type="text/javascript">(function($) {$("head").append("<style>.rella-row-shadowbox-5dfa9c2bd8d04{-webkit-box-shadow:;-moz-box-shadow:;box-shadow:;}</style>");})(jQuery);</script></div></div></div></div></div></section>
</header>
		<main class="content" id="content">
			<div class="container">			
<article class="post post-7517 page type-page status-publish hentry" id="post-7517" itemscope="itemscope" itemtype="http://schema.org/CreativeWork">

		
	<div class="entry-content">

		<div id="home-hero" data-vc-full-width="true" data-vc-full-width-init="false" data-row-brightness="light" class="vc_row wpb_row vc_row-fluid vc_custom_1510919701899 rella-row-shadowbox-5dfa9c2be4880 vc_row-has-fill vc_row-o-full-height vc_row-o-columns-middle vc_row-flex" style=""><div class="wpb_column vc_column_container vc_col-sm-6" ><div class="vc_column-inner "  style=""><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6" ><div class="vc_column-inner vc_custom_1507050114626"  style=""><div class="wpb_wrapper"><h1 style="font-size: 55px;color: #ffffff;text-align: left" class="vc_custom_heading wpb_animate_when_almost_visible wpb_fadeIn fadeIn vc_custom_1510919520504"  >Mark Hurd</h1><h2 style="font-size: 13px;color: #ffffff;line-height: 1.5em;text-align: left;font-family:Karla;font-weight:700;font-style:normal" class="vc_custom_heading uppercase-text wpb_animate_when_almost_visible wpb_fadeIn fadeIn vc_custom_1566839410614"  >Official Site for News, Bio, and Education of Mark Hurd</h2>
	<div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_fadeIn fadeIn">
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400; color: #ffffff;">Mark Hurd is chief executive officer (CEO) of Oracle Corporation and a member of Oracle’s board of directors. After serving as chairman, CEO and president at Hewlett-Packard for five years, Hurd joined Oracle as president in 2010. Four years later, Hurd was named CEO of Oracle Corporation. Throughout Mark Hurd’s tenure at Oracle the company has invested heavily in cloud computing, both through R&amp;D and acquisitions such as NetSuite, a leader in cloud ERP; Eloqua, a leading provider of cloud-based marketing software; and Taleo, a cloud talent management software provider.</span></p>
<p><span style="font-weight: 400; color: #ffffff;">Mark Hurd often shares his insights and experiences as an author and speaker. He has made keynote appearances at Oracle OpenWorld, Oracle CloudWorld, Oracle Modern Supply Chain Experience, Collision and Web Summit, where he discusses topics that include business leadership, cloud computing, and the evolution of the workforce. Mark Hurd’s leadership and strategic focus have been noted in publications such as Fortune, Forbes, the Wall Street Journal, Bloomberg, and Barron’s.</span></p>
<p><span style="font-weight: 400; color: #ffffff;">Mark Hurd attended Baylor University on a tennis scholarship, where he received a bachelor’s degree in business administration. He remains active in university initiatives and serves as Vice Chair of Baylor University’s Board of Regents and on Baylor’s Executive Committee. Due to his lifelong passion for tennis, he has been instrumental in establishing Oracle’s partnership with the Intercollegiate Tennis Association (ITA) and creating the Oracle Challenger Series.</span></p>

		</div>
	</div>
<style>.ra_button_5dfa9c2be7009{color:#ffffff;border-color:!important;font-weight:700 !important;}.ra_button_5dfa9c2be7009:focus,.ra_button_5dfa9c2be7009:hover{border-color:!important;color:#ffffff !important;}.ra_button_5dfa9c2be7009,.ra_button_5dfa9c2be7009.lightbox-play-button > i{background:-webkit-linear-gradient(to bottom,rgb(247, 36, 84) 1.6%,rgb(255, 52, 52) 100%);background:linear-gradient(to bottom,rgb(247, 36, 84) 1.6%,rgb(255, 52, 52) 100%);}</style><a href="http://markhurd.com/about-mark-hurd/" class="btn btn-solid semi-round btn-md border-thin text-uppercase ra_button_5dfa9c2be7009 btn-linear" >
				<span>
	About Mark Hurd<i class="fa fa-angle-right"></i>	</span>
</a>
</div></div></div><script type="text/javascript">(function($) {$("head").append("<style>.rella-row-shadowbox-5dfa9c2be4880{-webkit-box-shadow:;-moz-box-shadow:;box-shadow:;}</style>");})(jQuery);</script></div><div class="vc_row-full-width vc_clearfix"></div><div id="home-latest-news" data-vc-full-width="true" data-vc-full-width-init="false" data-row-brightness="light" class="vc_row wpb_row vc_row-fluid vc_custom_1510921903265 rella-row-shadowbox-5dfa9c2be7a06 vc_row-has-fill vc_row-o-content-middle vc_row-flex" style=""><div class="wpb_column vc_column_container vc_col-sm-12" ><div class="vc_column-inner vc_custom_1510082764821"  style=""><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid" style="background-attachment:;"><div class="wpb_column vc_column_container vc_col-sm-12 text-lg-center" ><div class="vc_column-inner vc_custom_1505876654098" style=""><div class="wpb_wrapper"><style>.ra_section_title_5dfa9c2beba3e h2{font-family:Arvo;border-bottom-color:normal;font-weight:400;font-style:normal;}</style><header class="section-title section-title-classic2 align-center ra_section_title_5dfa9c2beba3e" >
	<p class="subtitle ">THE LATEST</p>
<h2 class="title">News &amp; Articles</h2></header></div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid" style="background-attachment:;"><div class="wpb_column vc_column_container vc_col-sm-3" ><div class="vc_column-inner " style=""><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 text-lg-center" ><div class="vc_column-inner " style=""><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p style="text-align: center;"><span style="font-weight: 400;">Leading a global enterprise cloud computing company, Oracle CEO Mark Hurd has frequent opportunities to share his knowledge and to participate in initiatives that better the industry and the communities Oracle serves. He is known for his speaking appearances at events like Oracle OpenWorld, where he delivers insights on cloud computing. Mark Hurd is also heavily involved with his alma mater Baylor University, the Intercollegiate Tennis Association (ITA), and various charitable initiatives.</span></p>

		</div>
	</div>
<style>.ra_button_5dfa9c2becf49{color:#007591;font-weight:700 !important;}.ra_button_5dfa9c2becf49.btn-underlined:after,.ra_button_5dfa9c2becf49.btn-underlined:before{border-color:#007591;}.ra_button_5dfa9c2becf49:focus,.ra_button_5dfa9c2becf49:hover{color:#0097d3 !important;}</style><a href="http://markhurd.com/latest-news/" class="btn btn-underlined border-thin text-uppercase ra_button_5dfa9c2becf49 vc_custom_1506714708060" >
				<span>
	View all news<i class="fa fa-angle-right"></i>	</span>
</a>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-3" ><div class="vc_column-inner " style=""><div class="wpb_wrapper"></div></div></div></div><div class="row">

	
		<div class="col-md-4 col-md-offset-0 col-sm-6 col-xs-12">

		
		<div class="latest-posts latest-default latest-shadow latest-svg-hover latest-meta">
			<figure>
				<a href="https://markhurd.com/latest-news/oracle-announces-the-oracle-pro-series-to-advance-american-tennis/" title="Oracle Announces the Oracle Pro Series to Advance American Tennis">
				<div class="latest-post-thumbnail-placeholder"></div>				</a>
			</figure>
			<div class="latest-content">

				<header>

					<h3 class="entry-title"><a href="https://markhurd.com/latest-news/oracle-announces-the-oracle-pro-series-to-advance-american-tennis/">Oracle Announces the Oracle Pro Series to Advance American Tennis</a></h3>

					<div class="meta latest-meta-default text-uppercase">

						<time datetime="2019-09-06">September 6, 2019</time>

												<span class="author"><a href="https://markhurd.com/latest-news/author/staff/"> Staff Writer </a> </span>

					</div>
				</header>

				<div class="excerpt">
					<p>Oracle announced the Oracle Pro Series, which consists of more than 25 new ATP, WTA, and ITF World Tennis Tour professional tournaments across the United States. The series is slated to kick off on October 6th in Los Angeles, CA and continue throughout 2020. Each tournament will take place in a new city, with four [&#8230;]</p>
				</div>

				<footer>
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 74 7" style="enable-background:new 0 0 74 7;" xml:space="preserve">
						<path style="fill-rule:evenodd;clip-rule:evenodd;" d="M57.7,5c-6.2-1.6-13.5-5-20.8-5c-7.2,0-14.4,3.3-20.5,4.8C11.2,6.1,5.3,6.7,0,7v0h72.4 C67.4,6.7,62.2,6.1,57.7,5z" />
					</svg>
										<span class="tags"><a href="https://markhurd.com/latest-news/category/mark-hurd-2/">Mark Hurd</a></span>
					
				</footer>
			</div>
		</div>

		</div><!-- /.col-md-4 -->

	
		<div class="col-md-4 col-md-offset-0 col-sm-6 col-xs-12">

		
		<div class="latest-posts latest-default latest-shadow latest-svg-hover latest-meta">
			<figure>
				<a href="https://markhurd.com/latest-news/oracle-ceo-mark-hurd-on-the-changing-role-of-cios-and-cfos/" title="Oracle CEO Mark Hurd on the Changing Role of CIOs and CFOs">
				<div class="latest-post-thumbnail-placeholder"></div>				</a>
			</figure>
			<div class="latest-content">

				<header>

					<h3 class="entry-title"><a href="https://markhurd.com/latest-news/oracle-ceo-mark-hurd-on-the-changing-role-of-cios-and-cfos/">Oracle CEO Mark Hurd on the Changing Role of CIOs and CFOs</a></h3>

					<div class="meta latest-meta-default text-uppercase">

						<time datetime="2019-08-23">August 23, 2019</time>

												<span class="author"><a href="https://markhurd.com/latest-news/author/staff/"> Staff Writer </a> </span>

					</div>
				</header>

				<div class="excerpt">
					<p>In an interview with Forbes, Oracle CEO Mark Hurd shared his thoughts on the changing role of CIOs, especially when it comes to implementing new technology.</p>
				</div>

				<footer>
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 74 7" style="enable-background:new 0 0 74 7;" xml:space="preserve">
						<path style="fill-rule:evenodd;clip-rule:evenodd;" d="M57.7,5c-6.2-1.6-13.5-5-20.8-5c-7.2,0-14.4,3.3-20.5,4.8C11.2,6.1,5.3,6.7,0,7v0h72.4 C67.4,6.7,62.2,6.1,57.7,5z" />
					</svg>
										<span class="tags"><a href="https://markhurd.com/latest-news/category/mark-hurd-2/">Mark Hurd</a></span>
					
				</footer>
			</div>
		</div>

		</div><!-- /.col-md-4 -->

	
		<div class="col-md-4 col-md-offset-0 col-sm-6 col-xs-12">

		
		<div class="latest-posts latest-default latest-shadow latest-svg-hover latest-meta">
			<figure>
				<a href="https://markhurd.com/latest-news/mark-hurd-succeeds-at-improving-the-overall-quality-of-american-tennis/" title="Mark Hurd Succeeds at Improving the Overall Quality of American Tennis">
				<div class="latest-post-thumbnail-placeholder"></div>				</a>
			</figure>
			<div class="latest-content">

				<header>

					<h3 class="entry-title"><a href="https://markhurd.com/latest-news/mark-hurd-succeeds-at-improving-the-overall-quality-of-american-tennis/">Mark Hurd Succeeds at Improving the Overall Quality of American Tennis</a></h3>

					<div class="meta latest-meta-default text-uppercase">

						<time datetime="2019-08-20">August 20, 2019</time>

												<span class="author"><a href="https://markhurd.com/latest-news/author/staff/"> Staff Writer </a> </span>

					</div>
				</header>

				<div class="excerpt">
					<p>Oracle’s executive chairman and chief technology officer Larry Ellison and CEO Mark Hurd share a passion for tennis, and that passion has resulted in Oracle becoming a major supporter of US tennis players.</p>
				</div>

				<footer>
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewbox="0 0 74 7" style="enable-background:new 0 0 74 7;" xml:space="preserve">
						<path style="fill-rule:evenodd;clip-rule:evenodd;" d="M57.7,5c-6.2-1.6-13.5-5-20.8-5c-7.2,0-14.4,3.3-20.5,4.8C11.2,6.1,5.3,6.7,0,7v0h72.4 C67.4,6.7,62.2,6.1,57.7,5z" />
					</svg>
										<span class="tags"><a href="https://markhurd.com/latest-news/category/mark-hurd-2/">Mark Hurd</a></span>
					
				</footer>
			</div>
		</div>

		</div><!-- /.col-md-4 -->

	
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-12" ><div class="vc_column-inner "  style=""><div class="wpb_wrapper"></div></div></div><script type="text/javascript">(function($) {$("head").append("<style>.rella-row-shadowbox-5dfa9c2be7a06{-webkit-box-shadow:;-moz-box-shadow:;box-shadow:;}</style>");})(jQuery);</script></div><div class="vc_row-full-width vc_clearfix"></div><div id="home-speakingresources" data-vc-full-width="true" data-vc-full-width-init="false" data-vc-stretch-content="true" data-row-brightness="light" class="vc_row wpb_row vc_row-fluid vc_custom_1506874990285 rella-row-shadowbox-5dfa9c2bf1d19 vc_row-has-fill vc_row-no-padding vc_row-o-equal-height vc_row-flex" style=""><div class="wpb_column vc_column_container vc_col-sm-6" ><div class="vc_column-inner vc_custom_1506874511549"  style=""><div class="wpb_wrapper">
<div class="icon-box icon-box-inline ra_icon_box_5dfa9c2bf28c8 vc_custom_1507669426997"  id="ra_icon_box_5dfa9c2bf28c8">

		<span class="icon-container"><img src="https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/MH_website_homepage_speaking_icon.svg" alt="" /></span>
	<h3></h3>
	
										
	
</div>
<h2 style="color: #ffffff;text-align: left" class="vc_custom_heading vc_custom_1509116947328"  >Speaking</h2><p style="color: #ffffff;text-align: left" class="vc_custom_heading vc_custom_1566834603131"  >Starting in 2014, Mark Hurd has given the keynote address at Oracle OpenWorld each year. He focuses on bold predictions for the future of IT, which include increased use of artificial intelligence and autonomous technologies. Held at the Moscone Center in San Francisco, California, Hurd speaks to more than 60,000 attendees and more than 2 million online viewers.</p><style>.ra_button_5dfa9c2bf371e{color:#ffffff;border-color:!important;font-weight:700 !important;}.ra_button_5dfa9c2bf371e:focus,.ra_button_5dfa9c2bf371e:hover{background-color:rgba(0,197,237,0.69);border-color:rgba(0,197,237,0.69)!important;color:#ffffff !important;}.ra_button_5dfa9c2bf371e,.ra_button_5dfa9c2bf371e.lightbox-play-button > i{background:-webkit-linear-gradient(to bottom right,rgb(16, 179, 233) 1.6%,rgb(0, 155, 207) 100%);background:linear-gradient(to bottom right,rgb(16, 179, 233) 1.6%,rgb(0, 155, 207) 100%);}</style><a href="http://markhurd.com/speaking/" class="btn btn-solid semi-round btn-md border-thin text-uppercase ra_button_5dfa9c2bf371e btn-linear" >
				<span>
	Explore Events<i class="fa fa-angle-right"></i>	</span>
</a>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6" ><div class="vc_column-inner vc_custom_1506874541808"  style=""><div class="wpb_wrapper">
<div class="icon-box icon-box-inline ra_icon_box_5dfa9c2c000be vc_custom_1507669382339"  id="ra_icon_box_5dfa9c2c000be">

		<span class="icon-container"><img src="https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/MH_website_homepage_resources_icon.svg" alt="" /></span>
	<h3></h3>
	
										
	
</div>
<h2 style="color: #ffffff;text-align: left" class="vc_custom_heading vc_custom_1509116956446"  >Resources</h2><p style="color: #ffffff;text-align: left" class="vc_custom_heading vc_custom_1566834728887"  >As a thought leader in business strategies and information technologies, Oracle CEO Mark Hurd often shares trends and insights into the technology ecosystem, specifically the challenges and opportunities of migrating to the cloud from legacy enterprise systems.</p><style>.ra_button_5dfa9c2c00ddf{color:#ffffff;border-color:!important;font-weight:700 !important;}.ra_button_5dfa9c2c00ddf:focus,.ra_button_5dfa9c2c00ddf:hover{background-color:rgba(0,197,237,0.69);border-color:rgba(0,197,237,0.69)!important;color:#ffffff !important;}.ra_button_5dfa9c2c00ddf,.ra_button_5dfa9c2c00ddf.lightbox-play-button > i{background:-webkit-linear-gradient(to bottom right,rgb(16, 179, 233) 1.6%,rgb(0, 155, 207) 100%);background:linear-gradient(to bottom right,rgb(16, 179, 233) 1.6%,rgb(0, 155, 207) 100%);}</style><a href="http://markhurd.com/resources/" class="btn btn-solid semi-round btn-md border-thin text-uppercase ra_button_5dfa9c2c00ddf btn-linear" >
				<span>
	Explore Media<i class="fa fa-angle-right"></i>	</span>
</a>
</div></div></div><script type="text/javascript">(function($) {$("head").append("<style>.rella-row-shadowbox-5dfa9c2bf1d19{-webkit-box-shadow:;-moz-box-shadow:;box-shadow:;}</style>");})(jQuery);</script></div><div class="vc_row-full-width vc_clearfix"></div><div id="tech-leader" data-vc-full-width="true" data-vc-full-width-init="false" data-row-brightness="light" class="vc_row wpb_row vc_row-fluid vc_custom_1514398388603 rella-row-shadowbox-5dfa9c2c015ed vc_row-has-fill" style=""><div class="wpb_column vc_column_container vc_col-sm-6" ><div class="vc_column-inner "  style=""><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6" ><div class="vc_column-inner vc_custom_1507050114626"  style=""><div class="wpb_wrapper"><h2 style="color: #314b5d;text-align: left" class="vc_custom_heading wpb_animate_when_almost_visible wpb_fadeIn fadeIn vc_custom_1514398860401"  >Technology Leader</h2>
	<div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_fadeIn fadeIn">
		<div class="wpb_wrapper">
			<p>In 2015, during his Oracle OpenWorld keynote, Mark Hurd shared his vision for the future of enterprise data, noting that it would not only reside in the cloud, it would be more secure and cost-effective to utilize cloud services for enterprise data management. Today, Mark Hurd’s predictions have become a reality, as companies rely on Oracle Cloud for critical business operations. Mark Hurd continues to lead Oracle’s innovative cloud strategy, enabling the company to uniquely differentiate itself from other cloud vendors.</p>

		</div>
	</div>
<style>.ra_button_5dfa9c2c0273d{color:#ffffff;border-color:!important;font-weight:700 !important;}.ra_button_5dfa9c2c0273d:focus,.ra_button_5dfa9c2c0273d:hover{border-color:!important;color:#ffffff !important;}.ra_button_5dfa9c2c0273d,.ra_button_5dfa9c2c0273d.lightbox-play-button > i{background:-webkit-linear-gradient(to bottom,rgb(247, 36, 84) 1.6%,rgb(255, 52, 52) 100%);background:linear-gradient(to bottom,rgb(247, 36, 84) 1.6%,rgb(255, 52, 52) 100%);}</style><a href="https://markhurd.com/about-mark-hurd/#Mark-Hurd-Oracle" class="btn btn-solid semi-round btn-md border-thin text-uppercase ra_button_5dfa9c2c0273d btn-linear" >
				<span>
	More about Mark Hurd’s work at Oracle<i class="fa fa-angle-right"></i>	</span>
</a>
</div></div></div><script type="text/javascript">(function($) {$("head").append("<style>.rella-row-shadowbox-5dfa9c2c015ed{-webkit-box-shadow:;-moz-box-shadow:;box-shadow:;}</style>");})(jQuery);</script></div><div class="vc_row-full-width vc_clearfix"></div><div id="home-career" data-vc-full-width="true" data-vc-full-width-init="false" data-row-brightness="light" class="vc_row wpb_row vc_row-fluid vc_custom_1514398431116 rella-row-shadowbox-5dfa9c2c02c8a vc_row-has-fill" style=""><div class="wpb_column vc_column_container vc_col-sm-6" ><div class="vc_column-inner "  style=""><div class="wpb_wrapper"><h2 style="color: #ffffff;text-align: left" class="vc_custom_heading wpb_animate_when_almost_visible wpb_fadeIn fadeIn vc_custom_1514398873744"  >Career</h2>
	<div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_fadeIn fadeIn">
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400; color: #ffffff;">Mark Hurd began his business career at NCR Corporation in sales. Recognized for his business acumen, he held several roles throughout the organization, becoming the head of the Teradata division before being named NCR chief executive officer (CEO) in 2003. NCR’s stock price increased nearly 300 percent during Hurd’s tenure at the company.</span></p>
<p><span style="font-weight: 400; color: #ffffff;">After joining Hewlett-Packard (HP) in 2005, Mark Hurd worked to restore profitability and boost growth. In 2007, HP exceeded $100 billion in annual revenue, overtaking IBM and exceeding analysts’ earnings estimates. Hurd was recognized as a top technology industry CEO for his focus on data center architecture and mobile technology while transitioning the imaging divisions from analog to digital. During Hurd’s tenure as CEO, president, and chairman of the board, HP grew revenue more than 40 percent, doubling earnings per share with 22 consecutive quarters of growth, while also joining the ranks of Fortune’s World’s Most Admired Companies in 2009.</span></p>
<p><span style="font-weight: 400; color: #ffffff;">Now, at Oracle, Mark Hurd has helped shift the company’s long-term strategy to the cloud. He has predicted that 40 to 50 percent of workloads will be in the cloud by the early part of the next decade. With a focus on Oracle’s cloud platform, he plans to leverage Oracle’s leading software-as-a-service (SaaS) business to capture market share from large, medium, and small competitors.</span></p>

		</div>
	</div>
<style>.ra_button_5dfa9c2c03720{color:#ffffff;border-color:!important;font-weight:700 !important;}.ra_button_5dfa9c2c03720:focus,.ra_button_5dfa9c2c03720:hover{border-color:!important;color:#ffffff !important;}.ra_button_5dfa9c2c03720,.ra_button_5dfa9c2c03720.lightbox-play-button > i{background:-webkit-linear-gradient(to bottom,rgb(247, 36, 84) 1.6%,rgb(255, 52, 52) 100%);background:linear-gradient(to bottom,rgb(247, 36, 84) 1.6%,rgb(255, 52, 52) 100%);}</style><a href="https://markhurd.com/about-mark-hurd/#Mark-Hurd-Career" class="btn btn-solid semi-round btn-md border-thin text-uppercase ra_button_5dfa9c2c03720 btn-linear" >
				<span>
	More about Mark Hurd's Career<i class="fa fa-angle-right"></i>	</span>
</a>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6" ><div class="vc_column-inner vc_custom_1507050114626"  style=""><div class="wpb_wrapper"></div></div></div><script type="text/javascript">(function($) {$("head").append("<style>.rella-row-shadowbox-5dfa9c2c02c8a{-webkit-box-shadow:;-moz-box-shadow:;box-shadow:;}</style>");})(jQuery);</script></div><div class="vc_row-full-width vc_clearfix"></div><div data-row-brightness="light" class="vc_row wpb_row vc_row-fluid vc_custom_1505933808451 rella-row-shadowbox-5dfa9c2c043f5" style=""><div class="wpb_column vc_column_container vc_col-sm-12" ><div class="vc_column-inner "  style=""><div class="wpb_wrapper"><div class="tabs tabs-icon-dots equally-sized-parent equally-size-child reset-nav-tab-styles tabs-heading-sm ra_tabs_5dfa9c2c1cbe2">
	<span class="bg-line fullwidth"></span><ul class="nav nav-tabs" role="tablist"><li role="presentation" class="active" ><a href="#philanthropist" aria-expanded="false" aria-controls="philanthropist" role="tab" data-toggle="tab"><span class="icon-container"><i class="icon-basic_heart"></i></span><span class="number-with-dot"></span> Philanthropy</a></li><li role="presentation" ><a href="#honors" aria-expanded="false" aria-controls="honors" role="tab" data-toggle="tab"><span class="icon-container"><i class="icon-basic_star"></i></span><span class="number-with-dot"></span> Honors and Awards</a></li><li role="presentation" ><a href="#books" aria-expanded="false" aria-controls="books" role="tab" data-toggle="tab"><span class="icon-container"><i class="icon-basic_spread_bookmark"></i></span><span class="number-with-dot"></span> Books</a></li></ul>	<div class="tab-content"><div id="philanthropist" role="tabpanel" class="tab-pane fade active in"><div class="vc_row wpb_row vc_inner vc_row-fluid" style="background-attachment:;"><div class="rella_animate_when_almost_visible wpb_fadeIn fadeIn wpb_column vc_column_container vc_col-sm-6" ><div class="vc_column-inner vc_custom_1505933896378" style=""><div class="wpb_wrapper"><h2 style="text-align: left" class="vc_custom_heading"  >Philanthropy</h2>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400;">Mark Hurd continues to be involved with his alma mater, Baylor University, where he earned his B.A. in business administration. He assisted in the renovation of the campus tennis complex, which was named the Hurd Tennis Center in recognition of his contributions and continued involvement with the University. In the fall of 2018, Baylor University announced a lead gift from Mark and Paula Hurd that will fund the Mark &amp; Paula Hurd Welcome Center. He also sits on the Baylor University Board of Regents. Oracle executive chairman and chief technology officer Larry Ellison and Hurd share a love for tennis that extends to the Intercollegiate Tennis Association (ITA). With Hurd’s support, <a href="https://www.itatennis.com/ITA/AboutUs/Partner_Info/Oracle.aspx">Oracle partnered with the ITA</a> to create the Oracle US Tennis Awards, a grant bestowed on young tennis professionals. Oracle has also sponsored the Oracle/ITA Masters tournament, as well as the Oracle Collegiate Tennis Challenge.</span></p>

		</div>
	</div>
<style>.ra_button_5dfa9c2c062de{color:#007591;font-weight:700 !important;}.ra_button_5dfa9c2c062de.btn-underlined:after,.ra_button_5dfa9c2c062de.btn-underlined:before{border-color:#007591;}.ra_button_5dfa9c2c062de:focus,.ra_button_5dfa9c2c062de:hover{color:#0097d3 !important;}</style><a href="https://markhurd.com/about-mark-hurd/#Mark-Hurd-Philanthropy" class="btn btn-underlined border-thin text-uppercase ra_button_5dfa9c2c062de vc_custom_1511990759457" >
				<span>
	Learn More<i class="fa fa-angle-right"></i>	</span>
</a>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6" ><div class="vc_column-inner " style=""><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left  wpb_animate_when_almost_visible wpb_fadeIn fadeIn" >
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_shadow  vc_box_border_grey"><img data-rjs="https://markhurd.com/wp-content/uploads/2017/09/Mark_Hurd_homepage_Philanthropy.jpg" width="616" height="427" src="https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/Mark_Hurd_homepage_Philanthropy-30x21.jpg" class="vc_single_image-img attachment-full progressive__img progressive--not-loaded" alt="Mark Hurd Billie Jean King Tennis" srcset="" sizes="(max-width: 616px) 100vw, 616px" data-progressive="https://markhurd.com/wp-content/uploads/2017/09/Mark_Hurd_homepage_Philanthropy.jpg" /></div>
		</figure>
	</div>
</div></div></div></div>
</div><div id="honors" role="tabpanel" class="tab-pane fade"><div class="vc_row wpb_row vc_inner vc_row-fluid" style="background-attachment:;"><div class="wpb_column vc_column_container vc_col-sm-6" ><div class="vc_column-inner vc_custom_1495179942885" style=""><div class="wpb_wrapper"><h2 style="text-align: left" class="vc_custom_heading"  >Honors and Awards</h2>
	<div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_fadeIn fadeIn">
		<div class="wpb_wrapper">
			<p class="animated fadeInRight"><span style="font-weight: 400;">Mark Hurd has been recognized for his leadership in the industry. The San Francisco Chronicle named him CEO of the Year in 2008. He was also included in Fortune’s Most Powerful People in Business in 2007 and Business 2.0’s 50 People Who Matter list of 2006. Hurd’s philanthropic work has been recognized as well, earning him the Baylor Meritorious Achievement Award in 2012 and the 2012–2013 Baylor Legacy Award.</span></p>

		</div>
	</div>
<style>.ra_button_5dfa9c2c0ef91{color:#007591;font-weight:700 !important;}.ra_button_5dfa9c2c0ef91.btn-underlined:after,.ra_button_5dfa9c2c0ef91.btn-underlined:before{border-color:#007591;}.ra_button_5dfa9c2c0ef91:focus,.ra_button_5dfa9c2c0ef91:hover{color:#0097d3 !important;}</style><a href="https://markhurd.com/about-mark-hurd/#Mark-Hurd-Honors-and-Awards" class="btn btn-underlined border-thin text-uppercase ra_button_5dfa9c2c0ef91 vc_custom_1511990786032" >
				<span>
	See the full list<i class="fa fa-angle-right"></i>	</span>
</a>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6" ><div class="vc_column-inner " style=""><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left  wpb_animate_when_almost_visible wpb_fadeIn fadeIn" >
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_shadow  vc_box_border_grey"><img data-rjs="https://markhurd.com/wp-content/uploads/2017/09/Mark_Hurd_homepage_awards.jpg" width="807" height="561" src="https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/Mark_Hurd_homepage_awards-30x21.jpg" class="vc_single_image-img attachment-full progressive__img progressive--not-loaded" alt="Mark Hurd Speaking Conference Panel" srcset="" sizes="(max-width: 807px) 100vw, 807px" data-progressive="https://markhurd.com/wp-content/uploads/2017/09/Mark_Hurd_homepage_awards.jpg" /></div>
		</figure>
	</div>
</div></div></div></div>
</div><div id="books" role="tabpanel" class="tab-pane fade"><div class="vc_row wpb_row vc_inner vc_row-fluid" style="background-attachment:;"><div class="wpb_column vc_column_container vc_col-sm-6" ><div class="vc_column-inner vc_custom_1495179942885" style=""><div class="wpb_wrapper"><h2 style="text-align: left" class="vc_custom_heading"  >Books</h2>
	<div class="wpb_text_column wpb_content_element  wpb_animate_when_almost_visible wpb_fadeIn fadeIn">
		<div class="wpb_wrapper">
			<p><span style="font-weight: 400;">In 2004, Mark Hurd co-authored The Value Factor with former mentor and writing partner Lars Nyberg. Providing an inside look at the value of information to today’s companies and the global workforce, the book has been well-received by the business community and holds <a href="https://www.amazon.com/Value-Factor-Information-Competitive-Advantage/product-reviews/1576601579/ref=cm_cr_dp_d_show_all_btm?ie=UTF8&amp;reviewerType=all_reviews">a five-star rating</a> on Amazon.</span></p>

		</div>
	</div>
<style>.ra_button_5dfa9c2c1626f{color:#007591;font-weight:700 !important;}.ra_button_5dfa9c2c1626f.btn-underlined:after,.ra_button_5dfa9c2c1626f.btn-underlined:before{border-color:#007591;}.ra_button_5dfa9c2c1626f:focus,.ra_button_5dfa9c2c1626f:hover{color:#0097d3 !important;}</style><a href="https://markhurd.com/about-mark-hurd/#Mark-Hurd-Books" class="btn btn-underlined border-thin text-uppercase ra_button_5dfa9c2c1626f vc_custom_1566835717327" >
				<span>
	Explore Mark Hurd’s written works<i class="fa fa-angle-right"></i>	</span>
</a>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6" ><div class="vc_column-inner " style=""><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left  wpb_animate_when_almost_visible wpb_fadeIn fadeIn" >
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper vc_box_shadow  vc_box_border_grey"><img data-rjs="https://markhurd.com/wp-content/uploads/2017/09/Mark_Hurd_homepage_books-2.jpg" width="807" height="561" src="https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/Mark_Hurd_homepage_books-2-30x21.jpg" class="vc_single_image-img attachment-full progressive__img progressive--not-loaded" alt="Mark Hurd Book The Value Factor" srcset="" sizes="(max-width: 807px) 100vw, 807px" data-progressive="https://markhurd.com/wp-content/uploads/2017/09/Mark_Hurd_homepage_books-2.jpg" /></div>
		</figure>
	</div>
</div></div></div></div>
</div></div>	</div>
</div></div></div><script type="text/javascript">(function($) {$("head").append("<style>.rella-row-shadowbox-5dfa9c2c043f5{-webkit-box-shadow:;-moz-box-shadow:;box-shadow:;}</style>");})(jQuery);</script></div><div id="home-connect-modules" data-row-brightness="light" class="vc_row wpb_row vc_row-fluid wpb_animate_when_almost_visible wpb_fadeIn fadeIn vc_custom_1514400234551 rella-row-shadowbox-5dfa9c2c1d2d7 vc_row-o-equal-height vc_row-o-content-top vc_row-flex" style=""><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-lg-3 vc_col-xs-12 text-lg-center text-md-center text-sm-center text-xs-center" ><div class="vc_column-inner "  style=""><div class="wpb_wrapper">
<div class="icon-box icon-box-boxed-unfilled-alt4 ra_icon_box_5dfa9c2c1def8"  id="ra_icon_box_5dfa9c2c1def8">

		<span class="icon-container appear-animation-visible" data-plugin-animated-icon="true" data-plugin-options='{"animated":false}'><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 382 382" style="enable-background:new 0 0 382 382;" xml:space="preserve">
<path style="fill:#0077B7;" d="M347.445,0H34.555C15.471,0,0,15.471,0,34.555v312.889C0,366.529,15.471,382,34.555,382h312.889
	C366.529,382,382,366.529,382,347.444V34.555C382,15.471,366.529,0,347.445,0z M118.207,329.844c0,5.554-4.502,10.056-10.056,10.056
	H65.345c-5.554,0-10.056-4.502-10.056-10.056V150.403c0-5.554,4.502-10.056,10.056-10.056h42.806
	c5.554,0,10.056,4.502,10.056,10.056V329.844z M86.748,123.432c-22.459,0-40.666-18.207-40.666-40.666S64.289,42.1,86.748,42.1
	s40.666,18.207,40.666,40.666S109.208,123.432,86.748,123.432z M341.91,330.654c0,5.106-4.14,9.246-9.246,9.246H286.73
	c-5.106,0-9.246-4.14-9.246-9.246v-84.168c0-12.556,3.683-55.021-32.813-55.021c-28.309,0-34.051,29.066-35.204,42.11v97.079
	c0,5.106-4.139,9.246-9.246,9.246h-44.426c-5.106,0-9.246-4.14-9.246-9.246V149.593c0-5.106,4.14-9.246,9.246-9.246h44.426
	c5.106,0,9.246,4.14,9.246,9.246v15.655c10.497-15.753,26.097-27.912,59.312-27.912c73.552,0,73.131,68.716,73.131,106.472
	L341.91,330.654L341.91,330.654z"/>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>
</span>
	
	<div class="contents">
				<h3></h3>		<p style="text-align: center"><span style="font-weight: 400">Having extensive experience with some of the industry’s top companies, Mark Hurd regularly publishes his insights as a LinkedIn Influencer.</span></p>
				<style>.ra_button_5dfa9c2c1ea9c{color:#007591;border-color:#324c5c !important;}.ra_button_5dfa9c2c1ea9c.btn-underlined:after,.ra_button_5dfa9c2c1ea9c.btn-underlined:before{border-color:#324c5c;}.ra_button_5dfa9c2c1ea9c:focus,.ra_button_5dfa9c2c1ea9c:hover{color:#0097d3 !important;border-color:#324c5c !important;}.ra_button_5dfa9c2c1ea9c.btn-underlined:after{border-color:#324c5c;}</style><a href="https://www.linkedin.com/in/markvhurd/" target="_blank" class="btn btn-underlined border-thin ra_button_5dfa9c2c1ea9c" >
				<span>
	Connect with Mark Hurd<br />
on LinkedIn	</span>
</a>

	</div>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-lg-3 vc_col-xs-12 text-lg-center text-md-center text-sm-center text-xs-center" ><div class="vc_column-inner "  style=""><div class="wpb_wrapper">
<div class="icon-box icon-box-boxed-unfilled-alt4 ra_icon_box_5dfa9c2c1f4d6"  id="ra_icon_box_5dfa9c2c1f4d6">

		<span class="icon-container appear-animation-visible" data-plugin-animated-icon="true" data-plugin-options='{"animated":false}'><?xml version="1.0" encoding="iso-8859-1"?>
<!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 410.155 410.155" style="enable-background:new 0 0 410.155 410.155;" xml:space="preserve">
<path style="fill:#76A9EA;" d="M403.632,74.18c-9.113,4.041-18.573,7.229-28.28,9.537c10.696-10.164,18.738-22.877,23.275-37.067
	l0,0c1.295-4.051-3.105-7.554-6.763-5.385l0,0c-13.504,8.01-28.05,14.019-43.235,17.862c-0.881,0.223-1.79,0.336-2.702,0.336
	c-2.766,0-5.455-1.027-7.57-2.891c-16.156-14.239-36.935-22.081-58.508-22.081c-9.335,0-18.76,1.455-28.014,4.325
	c-28.672,8.893-50.795,32.544-57.736,61.724c-2.604,10.945-3.309,21.9-2.097,32.56c0.139,1.225-0.44,2.08-0.797,2.481
	c-0.627,0.703-1.516,1.106-2.439,1.106c-0.103,0-0.209-0.005-0.314-0.015c-62.762-5.831-119.358-36.068-159.363-85.14l0,0
	c-2.04-2.503-5.952-2.196-7.578,0.593l0,0C13.677,65.565,9.537,80.937,9.537,96.579c0,23.972,9.631,46.563,26.36,63.032
	c-7.035-1.668-13.844-4.295-20.169-7.808l0,0c-3.06-1.7-6.825,0.485-6.868,3.985l0,0c-0.438,35.612,20.412,67.3,51.646,81.569
	c-0.629,0.015-1.258,0.022-1.888,0.022c-4.951,0-9.964-0.478-14.898-1.421l0,0c-3.446-0.658-6.341,2.611-5.271,5.952l0,0
	c10.138,31.651,37.39,54.981,70.002,60.278c-27.066,18.169-58.585,27.753-91.39,27.753l-10.227-0.006
	c-3.151,0-5.816,2.054-6.619,5.106c-0.791,3.006,0.666,6.177,3.353,7.74c36.966,21.513,79.131,32.883,121.955,32.883
	c37.485,0,72.549-7.439,104.219-22.109c29.033-13.449,54.689-32.674,76.255-57.141c20.09-22.792,35.8-49.103,46.692-78.201
	c10.383-27.737,15.871-57.333,15.871-85.589v-1.346c-0.001-4.537,2.051-8.806,5.631-11.712c13.585-11.03,25.415-24.014,35.16-38.591
	l0,0C411.924,77.126,407.866,72.302,403.632,74.18L403.632,74.18z"/>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>
</span>
	
	<div class="contents">
				<h3></h3>		<p style="text-align: center"><span style="font-weight: 400">Get the latest industry insights and company updates from Mark Hurd. </span></p>
				<style>.ra_button_5dfa9c2c1fa8d{color:#324c5c;}.ra_button_5dfa9c2c1fa8d.btn-underlined:after,.ra_button_5dfa9c2c1fa8d.btn-underlined:before{border-color:#324c5c;}.ra_button_5dfa9c2c1fa8d:focus,.ra_button_5dfa9c2c1fa8d:hover{color:#0097d3 !important;}</style><a href="https://twitter.com/markvhurd" target="_blank" class="btn btn-underlined border-thin ra_button_5dfa9c2c1fa8d" >
				<span>
	Follow Mark Hurd<br />
on Twitter	</span>
</a>

	</div>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-lg-3 vc_col-xs-12 text-lg-center text-md-center text-sm-center text-xs-center" ><div class="vc_column-inner "  style=""><div class="wpb_wrapper"><style>.ra_icon_box_5dfa9c2c204b2 .icon-container svg{width:200px;}</style>
<div class="icon-box icon-box-boxed-unfilled-alt4 ra_icon_box_5dfa9c2c204b2"  id="ra_icon_box_5dfa9c2c204b2">

		<span class="icon-container appear-animation-visible" data-plugin-animated-icon="true" data-plugin-options='{"animated":false}'><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 21.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 551 184.3" style="enable-background:new 0 0 551 184.3;" xml:space="preserve">
<g id="Layer_3">
	<polygon points="72.4,124.2 58.2,124.2 58.2,58.1 76.7,58.1 98.5,96.1 98.5,58.1 112.6,58.1 112.6,124.2 97.6,124.2 72.4,79.2 	"/>
	<path d="M125.1,58.1"/>
	<polygon points="168.3,58.1 125,58.1 125,124.2 168.3,124.2 168.3,111.5 140.3,111.5 140.3,95.4 166.2,95.4 166.2,82.2 140.4,82.2 
		140.4,71.1 168.3,71.1 	"/>
	<path d="M177.2,58.1h52.3v13h-18.5v53.1h-15.3l0-53.1c0,0-16.2,0-18.6,0C177.2,70.5,177.2,58.1,177.2,58.1z"/>
	<path d="M195.8,71.1c0,0-17.8,0-18.6,0"/>
	<g>
		<path d="M239.1,109.1c3.7,2.2,9.7,7.8,19.8,8.9c12.1,1.3,17.2-5.3,17.8-10.8c0.9-8.3-6.3-10-17-12.1c-11.8-2.3-19.4-4.5-20.5-18.7
			c-0.8-10.7,8.2-20.2,25.7-19.5c6.7,0.3,13.8,2.3,17.4,4.6l0,10.3c-2.6-1.6-9-6.7-20.6-7.3c-9-0.5-13.9,5.4-14,10.3
			c-0.1,11.2,9.2,10,18.2,12.3c12.5,3.2,19.3,6.4,19,19c-0.3,11.8-10.6,19.4-26,19.4c-7.3,0-15-2.5-19.7-5.2V109.1z"/>
	</g>
	<g>
		<path d="M308.6,58.1v39.4c0,14.8,6.3,21.1,14.7,21.1c9.2,0,15.3-6.5,15.3-21.1V58.1h8.2v38.8c0,20.4-10.2,28.6-23.8,28.6
			c-12.9,0-22.6-7.7-22.6-28.3V58.1H308.6z"/>
	</g>
	<rect x="370.7" y="58.1" width="7.8" height="66.1"/>
	<polygon points="392.2,58.1 442.6,58.1 442.6,65.9 421.3,65.9 421.3,124.2 413.4,124.2 413.4,65.9 392.2,65.9 	"/>
	<polygon points="493.7,58.1 454.9,58.1 454.9,124.2 493.7,124.2 493.7,116.6 462.4,116.6 462.4,92 493.7,92 493.7,84.2 462.4,84.2 
		462.4,65.9 493.7,65.9 	"/>
</g>
<g id="Layer_1">
</g>
</svg>
</span>
	
	<div class="contents">
				<h3></h3>		<p style="text-align: center"><span style="font-weight: 400">On July 28, 2016, Oracle announced that it had acquired NetSuite, the first cloud company. Leveraging Oracle’s global reach and resources, Mark Hurd has helped integrate NetSuite into the Oracle ecosystem as a distinct element of Oracle’s enterprise resource planning cloud offerings. In 2019, Hurd helped to facilitate NetSuite’s migration onto Oracle Cloud Infrastructure, a significant endorsement from NetSuite for Oracle Cloud and its autonomous database service.</span></p>
				<style>.ra_button_5dfa9c2c20b92{color:#324c5c;}.ra_button_5dfa9c2c20b92.btn-underlined:after,.ra_button_5dfa9c2c20b92.btn-underlined:before{border-color:#324c5c;}.ra_button_5dfa9c2c20b92:focus,.ra_button_5dfa9c2c20b92:hover{color:#0097d3 !important;}</style><a href="http://www.netsuite.com/portal/company/board-dir/mark-hurd.shtml" target="_blank" class="btn btn-underlined border-thin ra_button_5dfa9c2c20b92" >
				<span>
	Mark Hurd | NetSuite	</span>
</a>

	</div>
</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6 vc_col-lg-3 vc_col-xs-12 text-lg-center text-md-center text-sm-center text-xs-center" ><div class="vc_column-inner "  style=""><div class="wpb_wrapper"><style>.ra_icon_box_5dfa9c2c21867 .icon-container svg{width:200px;}</style>
<div class="icon-box icon-box-boxed-unfilled-alt4 ra_icon_box_5dfa9c2c21867"  id="ra_icon_box_5dfa9c2c21867">

		<span class="icon-container appear-animation-visible" data-plugin-animated-icon="true" data-plugin-options='{"animated":false}'><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 21.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 519.3 186" style="enable-background:new 0 0 519.3 186;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#1C3C34;}
	.st1{fill:#FFB819;}
	.st2{fill:#FFFFFF;}
</style>
<g>
	<path class="st0" d="M133.8,162.7H49.7V44.9l0.7-1.1c8.3-12.7,24.2-20.5,41.4-20.5c8.5,0,16.9,1.9,24.2,5.6
		c7.2,3.6,13.1,8.8,17.2,14.9l0.7,1.1V162.7z"/>
	<path class="st1" d="M129.6,46.1c-7.3-11.1-21.5-18.6-37.9-18.6c-16.4,0-30.6,7.5-37.9,18.6v112.3h75.8V46.1z"/>
	<path class="st0" d="M82.8,87.6l3.2-0.4c0.1,0,0.2-0.1,0.2-0.2V72.8c0-1.2-0.5-2.3-1.3-2.5c-0.1,0-0.3-0.1-0.4-0.1
		c-1.1,0-1.9,1.1-1.9,2.5v14.6C82.5,87.5,82.6,87.6,82.8,87.6C82.7,87.6,82.7,87.6,82.8,87.6 M119,134.3c0,0-0.1-0.2-0.1-0.2
		c0,0-0.1-0.2-0.1-0.2c0,0-0.1-0.3-0.1-0.3c0-0.1-0.1-0.2-0.1-0.3c0,0-0.1-0.2-0.2-0.3c-0.1-0.1-0.2-0.1-0.3-0.1c-0.1,0-0.2,0-0.3,0
		c-0.1,0-0.8,0.1-0.8,0.1c-0.1,0-0.1-0.1-0.2-0.1c0-0.1-0.1-0.1-0.1-0.1s-0.2-0.1-0.3-0.1c-0.1,0-0.2,0-0.4,0.1
		c-0.2,0-0.4-0.1-0.4-0.1s-0.1-0.1-0.1-0.1c-0.1,0-0.2,0-0.3,0c-0.1,0-0.2,0-0.2,0l-0.1-0.1c0,0,0-0.1-0.1-0.2
		c-0.1,0-0.1-0.3-0.1-0.3s0-0.2-0.1-0.3c0-0.1-0.1-0.3-0.1-0.4c0-0.1,0-0.2,0-0.3c0-0.1-0.1-0.4-0.1-0.5c0-0.1-0.1-0.3-0.2-0.4
		c0,0-0.2-0.2-0.2-0.2l-0.1-0.2c0,0-0.1-0.2-0.2-0.3c-0.1,0-0.4-0.4-0.4-0.4s0-0.2-0.1-0.3c0,0-0.1-0.3-0.1-0.4
		c0-0.1-0.1-0.3-0.1-0.3c0,0-0.1-0.2-0.1-0.3c-0.1-0.1-0.1-0.3-0.2-0.3c-0.1-0.1-0.1-0.3-0.2-0.4c0-0.1-0.2-0.5-0.3-0.5
		c0,0-0.1-0.4-0.2-0.5c0-0.1-0.2-0.4-0.2-0.5c0-0.1-0.2-0.6-0.3-0.8c0-0.1-0.2-0.5-0.3-0.5c0-0.1-0.3-0.6-0.6-0.9
		c-0.3-0.3-0.3-0.4-0.3-0.4c0-0.1-0.1-0.2-0.1-0.3c0-0.1-0.1-0.2-0.2-0.3c-0.1-0.1-0.2-0.3-0.2-0.4c-0.1-0.1-0.2-0.3-0.3-0.4
		c-0.1-0.1-0.3-0.4-0.4-0.5c-0.1-0.1-0.1-0.3-0.2-0.4c-0.1-0.1-0.1-0.3-0.2-0.4c0-0.1-0.2-0.4-0.3-0.6c-0.1-0.1-0.2-0.3-0.2-0.3
		c0-0.1-0.2-0.2-0.3-0.4c-0.2-0.2-0.3-0.4-0.4-0.5c-0.1-0.1-0.2-0.2-0.2-0.2s-0.1-0.2-0.1-0.3c0-0.1-0.2-0.4-0.2-0.6
		c-0.1-0.2-0.2-0.5-0.3-0.6c-0.1-0.1-0.2-0.2-0.2-0.2c-0.1-0.1-0.2-0.3-0.2-0.3s-0.2-0.3-0.2-0.3c0,0-0.3-0.4-0.4-0.5
		c-0.1-0.1-0.4-0.6-0.4-0.6c-0.1-0.1-0.2-0.2-0.3-0.3c-0.1,0-0.3-0.2-0.3-0.2c0,0-0.2-0.2-0.2-0.2c0-0.1-0.1-0.3-0.1-0.3
		c-0.1-0.1-0.1-0.2-0.1-0.3c0-0.1-0.1-0.2-0.2-0.3c0-0.1-0.1-0.3-0.1-0.4c-0.1-0.1-0.2-0.4-0.3-0.5c-0.1-0.2-0.2-0.3-0.3-0.4
		c-0.1-0.2-0.3-0.5-0.3-0.6c0-0.1-0.1-0.2-0.1-0.3c0-0.1-0.2-0.2-0.3-0.3c-0.1-0.1-0.2-0.2-0.2-0.2c0-0.1,0-0.2,0-0.2
		c0-0.1,0-0.3,0-0.4c0-0.1-0.2-0.3-0.2-0.4c0-0.1-0.2-0.3-0.2-0.3c-0.1,0-0.1-0.1-0.2-0.1c0,0-0.1-0.1-0.1-0.1c0,0-0.2-0.2-0.3-0.2
		c0,0-0.2-0.2-0.3-0.2c-0.1,0-0.2-0.1-0.3-0.1s-0.2,0.1-0.2,0.1s-0.1-0.1-0.1-0.1c-0.1,0-0.2-0.1-0.3-0.1c-0.1,0-0.2-0.1-0.3-0.1
		c-0.1,0-0.4-0.1-0.4-0.1l-0.3-0.1c0,0-0.3-0.1-0.3-0.1c0,0-0.3-0.1-0.3-0.1s-0.2-0.1-0.2-0.1c0,0-0.2,0-0.2,0
		c-0.1,0-0.4-0.1-0.4-0.1c0,0-0.2-0.1-0.2-0.1c-0.1-0.1-0.4-0.3-0.4-0.3c-0.1,0-0.3-0.3-0.4-0.4c-0.1-0.1-0.5-0.4-0.6-0.5
		c-0.1-0.1-0.6-0.4-0.6-0.5c-0.1,0-0.2-0.4-0.3-0.5c0-0.1-0.3-0.5-0.5-0.7c-0.2-0.2-0.5-0.4-0.5-0.4l-0.1,0l0-0.1l0-0.4
		c0.1-0.2,0.2-0.5,0.2-0.7c0-0.2,0-0.4,0-0.5c0-0.1,0-0.2,0-0.2c0,0,0.1,0,0.1,0s0,0,0.2,0.1c0.1,0,0.2,0,0.3-0.1
		c0.1-0.1,0-0.2,0-0.3c0-0.1,0.1-0.3,0.1-0.3c0-0.1,0.3-0.2,0.3-0.3c0-0.1,0.2-0.1,0.2-0.1c0,0,0.2-0.1,0.2-0.1s0-0.1,0.1-0.1
		c0.1,0,0.1-0.1,0.1-0.2c0-0.1,0-0.2,0-0.2c0-0.1,0.1-0.1,0.1-0.2c0-0.1,0.1-0.2,0.1-0.3c0-0.1,0.1-0.2,0.1-0.3c0-0.1,0-0.2,0-0.3
		c0,0,0-0.2,0-0.2c0,0,0-0.2-0.1-0.2c0,0,0-0.2,0-0.2c0-0.1,0-0.1-0.1-0.2c0,0,0-0.1,0-0.2c0-0.1,0-0.1-0.1-0.1c0,0-0.1-0.2-0.1-0.3
		c0-0.1-0.1-0.2-0.1-0.3c0-0.1-0.2-0.2-0.3-0.3c-0.1-0.1-0.1-0.1-0.1-0.1s0-0.4,0-0.5c0-0.1,0-0.3-0.1-0.3c0-0.1-0.1-0.2-0.2-0.3
		c-0.1-0.1-0.3-0.3-0.4-0.3c-0.1,0-0.2-0.2-0.3-0.2c0-0.1-0.2-0.2-0.3-0.3c-0.1,0-0.2-0.2-0.2-0.2c0,0-0.1-0.1-0.2-0.1
		c0,0-0.2-0.1-0.3-0.2c-0.1,0-0.2-0.1-0.2-0.1c0,0-0.3-0.1-0.4-0.1c0,0-0.3-0.1-0.3-0.1c-0.1,0-0.4-0.1-0.5-0.1c-0.1,0-0.4,0-0.5,0
		c-0.2,0-0.2,0.1-0.3,0.1c-0.1,0-0.3,0.2-0.3,0.2s-0.1,0-0.2,0.1c-0.1,0-0.4,0.2-0.4,0.3c0,0-0.2,0.2-0.2,0.2l-0.2,0
		c-0.1,0-0.3,0.1-0.3,0.1c-0.2,0-0.3,0.1-0.4,0.1c0,0-0.2,0.1-0.2,0.1s-0.1,0-0.3,0.2c-0.2,0.1-0.6,0.6-0.6,0.6
		c0,0.1-0.2,0.5-0.2,0.5c0,0.1-0.1,0.2-0.1,0.2s0,0.1-0.1,0.2c0,0.1-0.1,0.2-0.1,0.3c0,0.1,0,0.2-0.1,0.2c0,0-0.1,0.1-0.2,0.2
		c0,0-0.1,0.2-0.2,0.3c-0.1,0.1-0.1,0.2-0.2,0.3c0,0.1-0.1,0.3-0.1,0.3s0,0.1-0.1,0.2c0,0.1-0.1,0.2-0.1,0.2c0,0.1,0,0.4,0,0.4
		s0,0.2,0,0.2c0,0,0,0.3,0,0.4c0,0.1,0,0.5,0.1,0.5c0,0.1,0.2,0.2,0.2,0.2c0,0,0.2,0.2,0.3,0.2c0.1,0,0.1,0.1,0.2,0.1
		c0,0,0.1,0,0.1,0c0,0,0.1,0,0.1,0c0,0,0.1,0.1,0.1,0.1c0,0,0,0.1,0.1,0.1c0,0.1,0,0.2,0.1,0.2c0,0.1,0.1,0.3,0.1,0.3
		c0,0.1,0,0.3,0.1,0.4c0.1,0.1,0.2,0.2,0.3,0.1c0.1,0,0.1-0.1,0.1-0.1l0,0.2c0,0,0,0.3,0,0.4c0,0.1,0.1,0.5,0.1,0.5s0,0.1,0,0.2
		c0,0.1,0,0.2,0,0.2s-0.1,0-0.2,0.1c-0.1,0-0.3,0.2-0.4,0.2c-0.1,0.1-0.2,0.4-0.3,0.5c0,0.1-0.2,0.4-0.3,0.5
		c-0.1,0.1-0.2,0.4-0.3,0.5c-0.1,0.1-0.3,0.3-0.5,0.4c-0.1,0.1-0.5,0.5-0.6,0.6c-0.1,0.1-0.2,0.2-0.2,0.2s0,0-0.1,0.1
		c0,0-0.2,0.1-0.4,0.2c-0.1,0.1-0.3,0.2-0.4,0.2c-0.2,0.1-0.3,0.1-0.4,0.1c0,0-0.2,0-0.2,0c-0.1,0-0.1,0-0.1,0s-0.1,0-0.2,0
		c-0.1,0-0.1,0-0.2,0c0,0-0.2,0-0.2,0c-0.1,0-0.2,0-0.2,0c-0.1,0-0.2,0.1-0.3,0.1c-0.1,0-0.1,0-0.2,0.1c0,0-0.2,0.1-0.2,0.1
		c-0.1,0-0.2,0.1-0.3,0.1c0,0-0.1,0.1-0.2,0.1c-0.1,0-0.2,0.1-0.2,0.1c0,0-0.1,0-0.2,0c-0.1,0-0.2,0-0.2,0c-0.1,0-0.4,0.2-0.5,0.2
		c-0.1,0-0.3,0.3-0.3,0.3c0,0.1-0.2,0.4-0.3,0.5c-0.1,0.1-0.1,0.3-0.2,0.4c-0.1,0.1-0.2,0.3-0.2,0.4c0,0.1-0.1,0.4-0.1,0.4
		c0,0.1-0.2,0.4-0.2,0.4s-0.1,0.1-0.2,0.2c0,0.1-0.2,0.5-0.2,0.5c0,0.1-0.1,0.2-0.1,0.3c0,0.1-0.2,0.5-0.2,0.5s0,0.1-0.1,0.2
		c0,0.1-0.1,0.3-0.1,0.4c-0.1,0.1-0.1,0.7-0.1,0.7s0,0.1-0.1,0.2c0,0.1-0.1,0.4-0.1,0.4s-0.1,0.1-0.1,0.1c-0.1,0.1-0.1,0.2-0.2,0.3
		c0,0.1-0.1,0.2-0.2,0.3c-0.1,0.1-0.1,0.2-0.2,0.3c0,0.1-0.2,0.3-0.2,0.3c0,0.1-0.2,0.3-0.2,0.4c-0.1,0.1-0.1,0.2-0.1,0.3
		c-0.1,0.1-0.2,0.4-0.2,0.5c-0.1,0.1-0.1,0.2-0.1,0.3c0,0.1-0.2,0.5-0.2,0.5c0,0.1-0.2,0.5-0.2,0.6c0,0.1-0.1,0.4-0.1,0.4
		c0,0.1-0.2,0.4-0.2,0.5c0,0.1-0.1,0.2-0.2,0.3c0,0.1-0.2,0.3-0.3,0.4c0,0.1-0.2,0.3-0.2,0.4c0,0-0.1,0.2-0.1,0.3
		c0,0.1-0.2,0.3-0.2,0.4c0,0.1-0.2,0.4-0.2,0.5c-0.1,0.1-0.2,0.5-0.2,0.5s-0.1,0.3-0.2,0.4c0,0-0.1,0.4-0.2,0.5
		c0,0.1-0.2,0.5-0.2,0.5c0,0.1-0.2,0.6-0.3,0.7c0,0.1-0.2,0.6-0.3,0.8c0,0.1-0.3,0.6-0.3,0.8c-0.1,0.1-0.3,0.7-0.4,0.8
		c-0.1,0.1-0.4,1-0.4,1l-0.1,0.2c0,0-0.1,0.2-0.2,0.2c0,0-0.2,0.4-0.3,0.4c0,0.1-0.2,0.3-0.2,0.4c-0.1,0.1-0.1,0.2-0.1,0.2
		s0,0-0.1,0.1c-0.1,0.1-0.1,0.1-0.1,0.2c0,0.1-0.1,0.2-0.1,0.2s-0.1,0.1-0.1,0.3c0,0,0,0.1,0,0.1c0,0-0.1,0.1-0.1,0.2
		c-0.1,0.2-0.1,0.2-0.1,0.3c0,0.1-0.1,0.2-0.1,0.2s-0.1-0.1-0.2,0c-0.1,0-0.1,0-0.1,0l-0.1,0c0,0-0.1,0-0.2,0c-0.1,0-0.2,0-0.3,0
		c-0.1,0-0.1,0.1-0.1,0.1s-0.2,0.1-0.4,0.1c-0.2,0-0.3-0.1-0.4-0.1c-0.1,0-0.3,0.1-0.3,0.1s-0.1,0.1-0.1,0.1c0,0.1-0.1,0.1-0.2,0.1
		c-0.1,0-0.4,0-0.4,0c-0.1,0-0.2,0.1-0.3,0.1c-0.1,0-0.6,0.1-0.7,0.1c-0.1,0.1-0.2,0.2-0.2,0.3c0,0.1,0,0.1,0,0.1
		c-0.2,0-3.7,0.3-3.8,0.3c0,0-0.1,0.1-0.1,0.1v0.2c0,0.1,0,3.6,0,3.6l-6.4,0.1v18.8h67.4v-19.8C121.2,134.5,119.1,134.4,119,134.3
		C119.1,134.4,119,134.3,119,134.3 M84.4,125.7c0,0.2,0.1,0.3,0.1,0.3s0,0.1,0,0.2c0,0.1-0.1,0.3-0.1,0.4c0,0.1,0,0.1,0,0.2
		c0,0.1,0,0.3-0.1,0.3c-0.1,0-0.4,0.2-0.5,0.2c-0.1,0-0.3,0.2-0.4,0.4c-0.1,0.1-0.2,0.4-0.3,0.5c0,0.1-0.2,0.2-0.2,0.4
		c-0.1,0.1-0.2,0.4-0.3,0.5c-0.1,0.1-0.2,0.4-0.3,0.5c-0.1,0.1-0.4,0.7-0.5,0.8c0,0.1-0.4,0.5-0.5,0.7c-0.1,0.2-0.8,1.1-0.8,1.1
		l-3.4-1.2c0,0,0-0.1,0.2-0.2c0.2-0.1,0.4-0.4,0.5-0.6c0.1-0.1,0.1-0.3,0.1-0.3c0.2-0.1,0.5-0.5,0.5-0.6c0-0.1,0.1-0.2,0.1-0.2
		c0-0.1,0.2-0.5,0.2-0.5s0.3-0.4,0.3-0.5c0.1-0.1,0.5-0.7,0.6-0.9c0.1-0.2,0.5-0.8,0.6-1c0.1-0.2,0.8-1.3,0.9-1.4
		c0.1-0.1,0.3-0.7,0.4-0.8c0.1-0.1,0.2-0.6,0.4-0.9c0.2-0.3,0.4-0.9,0.5-1.1c0-0.2,0.2-0.4,0.2-0.6c0.1-0.2,0.4-1.2,0.4-1.3
		c0-0.1,0.1-0.1,0.1-0.2c0.1-0.1,0.3-0.6,0.4-0.8c0.1-0.2,0.2-0.2,0.2-0.2s0,0.1,0,0.2c0,0.1,0,0.4,0,0.6c0,0.2,0,0.5,0,0.6
		c0,0.2,0.1,0.6,0.2,1c0.1,0.4,0.4,1.3,0.4,1.5c0.1,0.2,0,0.5,0,0.6c0,0.1,0,0.5,0,0.7c0,0.2,0.1,0.4,0.2,0.5c0,0.1,0,0.2,0,0.2
		s0,0.1,0,0.2C84.4,125.3,84.4,125.5,84.4,125.7 M109.8,133.2c-0.2,0.1-0.1,0.2-0.1,0.2s-0.3,0-0.4,0c-0.1,0-0.3,0.1-0.3,0.1h-0.3
		c-0.1,0-0.2,0.1-0.2,0.1l-0.4,0l-0.4,0c0,0-0.3-0.2-0.4-0.3c-0.1-0.1-0.4-0.2-0.6-0.3c-0.1-0.1-0.5-0.3-0.6-0.3
		c-0.1-0.1-0.4-0.1-0.5-0.2c-0.1,0-0.4-0.1-0.5-0.1c-0.1,0-0.3,0-0.4,0c-0.1,0-0.7,0.1-0.8,0.1c-0.1,0-0.4,0-0.6-0.1
		c-0.2-0.1-0.8-0.2-0.9-0.3c-0.2,0-0.3,0.1-0.3,0.1s-0.1-0.4-0.1-0.6c0-0.2-0.1-0.5-0.1-0.6c-0.1-0.1-0.2-0.3-0.2-0.5
		c0-0.1-0.2-0.4-0.3-0.6c0-0.2-0.2-0.5-0.2-0.6c0-0.2-0.3-0.8-0.4-0.9c-0.1-0.1-0.4-0.6-0.5-0.7c-0.1-0.1-0.6-0.4-0.6-0.4l0-0.2
		c0,0,0-0.3,0-0.5c0-0.1-0.1-0.2-0.1-0.3c0-0.1-0.1-0.4-0.2-0.4c-0.1,0-0.1-0.1-0.1-0.1l0.1-0.2c0,0,0.1-0.2,0.2-0.3
		c0-0.1,0.1-0.3,0.1-0.4c0-0.1,0.1-0.2,0.1-0.4c0-0.1,0-0.3,0-0.4c0-0.1,0.1-0.6,0.1-0.7c0-0.1,0.1-0.3,0.2-0.4
		c0.1-0.1,0.1-0.2,0.1-0.3c0-0.1,0-0.3,0-0.4c0-0.2,0.1-0.4,0.1-0.5c0-0.1,0.1-0.4,0.2-0.5c0-0.1,0.1-0.4,0.1-0.5
		c0-0.1,0.1-0.4,0.1-0.5c0-0.1,0.1-0.5,0.1-0.7c0-0.2,0.2-0.5,0.2-0.7c0-0.1,0.1-0.5,0.1-0.6c0-0.1,0.1-0.2,0.1-0.3
		c0-0.1,0-0.2,0-0.2l0.2,0c0,0,0.2,0.2,0.3,0.4c0.1,0.2,0.3,0.5,0.3,0.7c0.1,0.2,0.8,1.4,0.9,1.7c0.1,0.2,1,1.9,1,2
		c0.1,0.2,0.5,1.1,0.6,1.2c0.1,0.2,0.7,1.2,0.9,1.4c0.1,0.2,0.9,1.3,0.9,1.4c0.1,0.1,0.6,0.9,0.7,1c0.1,0.1,0.7,0.9,0.7,0.9
		s0.3,0.3,0.3,0.5c0,0.2,0.3,0.5,0.6,0.9c0.3,0.4,0.6,0.7,0.6,0.7s0.1,0,0.2,0.2c0.1,0.2,0.2,0.4,0.4,0.5c0.1,0.1,0.1,0.2,0.1,0.2
		s0,0.1-0.1,0.1c-0.1,0.1,0.1,0.2,0.1,0.2l0.1,0.3c0,0,0.1,0.3,0.1,0.4c0.1,0.1,0.2,0.5,0.2,0.5S110,133.2,109.8,133.2 M91.7,31.7
		c-14,0-26.7,6-33.7,15.7v78.9l4-0.4l0-3c0-0.1,0-0.1,0-0.2l0-1.3l1-0.1c-0.1-0.2-0.3-0.4-0.3-0.6c0-0.2,0.1-0.4,0.2-0.6
		c0-0.2,0-0.5,0-0.7c0-0.3-0.1-0.6-0.1-1c0-0.1-0.3-0.7-0.1-0.7c0.1,0,0.2-0.1,0.2-0.1c0-0.1,0-0.2,0-0.2c0.4-0.1,0.4-0.3,0.7-0.5
		c0.1,0,0.1-0.1,0.1-0.1c0-0.1-0.1-0.2-0.1-0.3c0,0,0,0,0.1-0.1v0c0,0,0,0,0.1-0.1c0-0.1,0-0.2,0.1-0.3c0,0,0,0,0.1,0
		c0,0,0.2-0.1,0.3-0.1c0.1,0,0.2,0,0.2,0.1c0.1,0.1,0.1,0.2,0.1,0.2c0,0,0,0,0,0c0,0,0,0,0,0c0,0,0.1,0.1,0.1,0.1
		c0,0.2-0.1,0.3-0.1,0.4c0,0,0.1,0.1,0.1,0.1c0.3,0.2,0.3,0.3,0.7,0.5c0,0,0,0.1,0,0.2c0.1,0,0.1,0.1,0.2,0.1
		c0.2,0.1-0.1,0.6-0.1,0.7c0,0.4-0.1,0.7-0.1,1c0,0.2,0,0.5,0,0.7c0,0.2,0.2,0.4,0.2,0.6c0,0.1-0.1,0.3-0.2,0.4l3.6-0.3
		c0.1-0.8,0.1-0.9,0.1-0.9v0l0-0.9c0-1.7,0-0.3-0.1-2.1c0-1.3,0-4.3,0-5.6v-0.1c0-0.1-0.1-0.3-0.1-0.4c0-0.1,0.1-1,0.1-1.1
		c0-0.2-0.2-0.4-0.2-0.5c0-0.1,0.1-0.1,0.1-0.1c0-0.1,0-0.2,0-0.3c0-0.3-0.1-0.6-0.4-0.7c-0.2-0.1-0.1-0.2-0.1-0.4
		c0-0.2-0.1-0.3-0.1-0.4c0-0.2-0.4-0.1-0.5-0.2c-0.1-0.1-0.2-0.4-0.3-0.5c-0.1-0.2-0.2-0.5-0.2-0.7c-0.1-0.2-0.5-1.1-0.2-1.1
		c0.3-0.2,1.7-0.2,1.7-0.7c0-0.2,0-0.4,0-0.6c0.1-0.2,0.2-0.3,0.3-0.5c0.1-0.3,0-0.3,0-0.6c0-0.1,0.1-1.1-0.1-1c-0.3,0,0-0.4,0-0.5
		c0-0.3-0.2-0.4-0.3-0.7c-0.1-0.3-0.2-0.4,0-0.6c0,0,0.1-0.1,0.2-0.1v-0.3c0-0.1,0.1-0.2,0.2-0.2l0.2,0c-0.2-0.2-0.4-0.5-0.4-0.7
		c0-0.2,0.1-0.4,0.2-0.6c0-0.2,0-0.4,0-0.6c0-0.1,0-0.2,0-0.2c0,0,0-0.1,0-0.1c0-0.1,0-0.2,0-0.2c0,0,0,0-0.1-0.1
		c-0.1-0.1-0.1-0.2,0-0.2c0-0.1,0-0.2,0-0.3c0-0.1-0.3-0.7-0.1-0.7c0.1,0,0.1-0.1,0.2-0.1c0-0.1,0-0.2,0-0.2
		c0.4-0.1,0.4-0.3,0.7-0.5c0.1,0,0.1-0.1,0.1-0.1c0-0.1-0.1-0.2-0.1-0.3c0,0,0,0,0.1-0.1v0c0,0,0,0,0.1-0.1v0c0-0.1,0-0.2,0.1-0.3
		c0,0,0,0,0.1,0c0,0,0.1-0.1,0.3-0.1c0.1,0,0.2,0,0.2,0.1c0.1,0.1,0.1,0.2,0.1,0.3c0,0,0,0,0,0c0,0,0,0,0,0c0,0,0.1,0.1,0.1,0.1
		c0,0.2-0.1,0.3-0.1,0.4c0,0,0.1,0.1,0.1,0.1c0.3,0.2,0.3,0.3,0.7,0.5c0,0,0,0.1,0,0.2c0.1,0,0.1,0.1,0.2,0.1
		c0.2,0.1-0.2,0.6-0.1,0.7c0,0.1,0,0.2,0,0.3c0.1,0,0.1,0.1,0,0.2c0,0-0.1,0.1-0.1,0.1c0,0,0,0.1,0,0.2c0,0,0,0.1,0,0.2
		c0,0.1,0,0.2,0,0.3c0,0.2,0,0.3,0,0.5c0,0.2,0.2,0.4,0.2,0.6c0,0.1-0.1,0.2-0.1,0.4l7.1-1.7l0.1,0c0,0,0.1,0,0.1-0.1l0-0.2v-1.6
		c0-0.5-0.1-0.6,0-1.1c0.1-0.3,0.6-0.3,0.6-0.6v-0.5c0-0.2,0.2-0.3,0.2-0.6v-0.3c0-0.3,0.2-2.1-0.2-2.2c-0.1-0.3-0.6-1-0.2-1.1
		c0.2-0.1,0.3-0.2,0.4-0.4c0.2-0.1,0.3-0.3,0.3-0.6c0-0.8,0-1.6,0-2.3c0-3.5,0-2.2,0-5.7c0-1.1,0-2.2,0-3.4v-0.2
		c0-0.2-0.2-0.2-0.2-0.4c-0.1-0.2-0.1-0.3-0.3-0.4c-0.3-0.3-0.2-0.2-0.1-0.6c0-0.2,0-0.3-0.1-0.5c0-0.1,0.2-0.3,0.2-0.5
		c0-0.2,0-0.4-0.1-0.6c-0.1-0.2,0-0.4-0.3-0.4c-0.1,0-0.2,0-0.2,0c-0.1-0.1-0.1-0.3-0.1-0.4c0-0.2,0-0.3-0.2-0.4
		c-0.1-0.2,0.1-0.4,0.2-0.5c0.2-0.2,0.3-0.4,0.6-0.4c0.2-0.1,0.4,0,0.4-0.3c0.1-0.2,0-0.7,0-1c0-0.4,0.2-0.6,0.3-0.9
		c0.1-0.3,0.1-0.6,0.1-0.8c0-0.8,0-1.4-0.3-2.1c-0.1-0.2-0.5-0.9-0.1-1.1c0.1-0.1,0.3-0.1,0.5-0.1c0.2-0.1,0-0.6,0-0.8
		c-0.1-1.6,0.2-3.2,0.9-4.6c0.7-1.3,2-2.6,3.2-3.4c0.5-0.3,1.1-0.7,1.6-0.9c0.1-0.1,0.3-0.1,0.4-0.2c0.1-0.1,0.1-0.2,0.2-0.3
		c0.2-0.1,0.3-0.3,0.4-0.5c0.1-0.3,0.2-0.3,0.4-0.4c0.2-0.1,0.4-0.3,0.4-0.5c0-0.1-0.2-0.3-0.3-0.4c-0.1-0.3,0.2-0.2,0.3-0.4
		c0.1-0.1,0-0.2,0-0.3c0-0.2,0.1-0.3,0.1-0.5c0-0.1,0-0.3,0-0.5v-3.9c0-0.3-0.5-0.3-0.5-0.6c0-0.2,0.2-0.1,0.3-0.2
		c0.2,0,0.2-0.2,0.2-0.3c0.1-0.1,0.2-0.2,0.1-0.4c0-0.2,0-0.4,0-0.5c0.1-0.9,0.7-1.6,1.5-2c0.3-0.2,0.9-0.3,0.9-0.3
		c0-0.2,0.1-0.9,0.2-1.1c0.1-0.3,0.1-0.5,0.2-0.8c0.1-0.3,0.3-0.8,0.6-0.8c0.4,0,0.5,0.5,0.6,0.8c0.1,0.3,0.1,0.5,0.2,0.8
		c0.1,0.2,0.3,0.9,0.2,1.1c0,0,0.6,0.1,0.9,0.3c0.8,0.4,1.3,1.2,1.5,2c0,0.2,0,0.4,0,0.5c0,0.2,0.1,0.2,0.1,0.4
		c0.1,0.1,0,0.3,0.2,0.3c0.1,0.1,0.3,0,0.3,0.2c0,0.3-0.5,0.3-0.5,0.6v3.9c0,0.1,0,0.3,0,0.5c0.1,0.2,0.1,0.3,0.1,0.5
		c0,0.1,0,0.2,0.1,0.3c0.1,0.1,0.4,0.1,0.3,0.4c0,0.1-0.3,0.3-0.3,0.4c0,0.2,0.2,0.4,0.4,0.5c0.2,0.1,0.3,0.1,0.4,0.4
		c0.1,0.2,0.3,0.3,0.4,0.5c0.1,0.1,0,0.2,0.2,0.3c0.1,0.1,0.3,0.1,0.4,0.2c0.5,0.3,1.1,0.6,1.6,0.9c1.3,0.8,2.5,2.1,3.2,3.4
		c0.7,1.4,1,3.1,0.9,4.6c0,0.2-0.1,0.7,0,0.8c0.1,0,0.3,0.1,0.5,0.1c0.4,0.1,0,0.9-0.1,1.1c-0.3,0.7-0.3,1.3-0.3,2.1
		c0,0.3,0,0.6,0.1,0.8c0.1,0.3,0.3,0.5,0.3,0.9c0,0.3-0.1,0.8,0,1c0,0.3,0.3,0.2,0.4,0.3c0.2,0,0.4,0.2,0.6,0.4
		c0.1,0.1,0.4,0.3,0.2,0.5c-0.1,0.2-0.2,0.2-0.2,0.4c0,0.1,0,0.4-0.1,0.4c-0.1,0-0.2,0-0.2,0c-0.3,0-0.2,0.2-0.3,0.4
		c-0.1,0.2-0.1,0.4-0.1,0.6c0,0.2,0.2,0.3,0.2,0.5c0,0.2-0.1,0.3-0.1,0.5c0.1,0.4,0.2,0.3-0.1,0.6c-0.2,0.2-0.2,0.2-0.3,0.4
		c0,0.2-0.2,0.2-0.2,0.4V76c0,1.1,0,2.2,0,3.4l0,5.7c0,0.8,0,1.6,0,2.3c0,0.2,0.1,0.5,0.3,0.6c0.2,0.2,0.2,0.3,0.4,0.4
		c0.4,0.1,0,0.8-0.2,1.1c-0.4,0.1-0.2,1.8-0.2,2.2V92c0,0.2,0.2,0.3,0.2,0.6v0.2c0,0.3,0.5,0.3,0.6,0.6c0.2,0.5,0,0.9,0,1.5v1.8
		c0,0,0,0,0,0c0,0,0,0,0,0l7.2,1.8c-0.1-0.1-0.1-0.2-0.2-0.4c0-0.2,0.2-0.4,0.2-0.6c0-0.1,0-0.3,0-0.4c-0.1-0.1-0.1-0.3-0.1-0.4
		c0-0.2,0.1-0.2-0.1-0.4c-0.1-0.1,0-0.2,0.1-0.2c0-0.1,0-0.2,0-0.2c0-0.1-0.3-0.7-0.1-0.7c0.1,0,0.2-0.1,0.2-0.1c0-0.1,0-0.2,0-0.2
		c0.4-0.1,0.4-0.3,0.7-0.5c0,0,0.1-0.1,0.1-0.1c0-0.1-0.1-0.2-0.1-0.4c0,0,0.1-0.1,0.1-0.1c0,0,0,0,0,0c0,0,0,0,0,0
		c0-0.1,0-0.2,0.1-0.3c0.1-0.1,0.2-0.1,0.3-0.1c0.1,0,0.3,0,0.3,0.1c0.1,0,0.1,0,0.1,0c0.1,0.1,0.1,0.2,0.1,0.3v0c0,0,0.1,0,0.1,0.1
		v0c0,0,0.1,0.1,0.1,0.1c0,0.2-0.1,0.3-0.1,0.3c0,0,0.1,0.1,0.1,0.1c0.3,0.2,0.3,0.4,0.7,0.5c0,0,0,0.1,0,0.2c0.1,0,0.1,0.1,0.2,0.1
		c0.2,0.1-0.1,0.6-0.1,0.7c0,0.1,0,0.2,0,0.3c0,0,0,0.1,0,0.1c0,0.2-0.1,0.4-0.1,0.6c0,0.2,0,0.5,0,0.7c0,0.2,0.2,0.4,0.2,0.6
		c0,0.2-0.2,0.5-0.4,0.7l0.3,0c0.1,0,0.2,0.1,0.2,0.2v0.4l0,0c0.2,0.2,0.1,0.3,0,0.6c-0.1,0.3-0.3,0.4-0.3,0.7c0,0.1,0.4,0.5,0,0.5
		c-0.2,0-0.1,0.9-0.1,1c0,0.3-0.1,0.3,0,0.6c0.1,0.2,0.2,0.3,0.3,0.5c0.1,0.2,0,0.4,0,0.6c0,0.5,1.4,0.5,1.7,0.7
		c0.3,0-0.1,0.9-0.2,1.1c0,0.2-0.1,0.6-0.2,0.7c-0.1,0.2-0.1,0.4-0.3,0.5c-0.1,0.1-0.5,0-0.5,0.2c0,0.2-0.1,0.3-0.1,0.4
		c0,0.2,0,0.3-0.1,0.4c-0.3,0.2-0.4,0.4-0.4,0.7c0,0.1,0,0.2,0,0.3c0,0.1,0.1,0.1,0.1,0.1c0,0.2-0.2,0.3-0.2,0.5
		c0,0.1,0.1,1,0.1,1.1c0,0.1-0.1,0.3-0.1,0.4v0.1c0,1.3,0,4.3,0,5.6c0,1.7,0,0.3-0.1,2.1l0,0.9v0c0,0,0,0.1,0.1,0.9l3.6,0.3
		c0-0.1-0.1-0.1-0.1-0.2c0-0.2,0.2-0.4,0.2-0.6c0-0.2,0-0.5,0-0.7c0-0.3-0.1-0.6-0.1-1c0-0.1-0.3-0.7-0.1-0.7c0.1,0,0.2-0.1,0.2-0.1
		c0-0.1,0-0.2,0-0.2c0.4-0.1,0.4-0.3,0.7-0.5c0,0,0.1-0.1,0.1-0.1c0-0.1-0.1-0.2-0.1-0.4c0,0,0.1-0.1,0.1-0.1c0,0,0,0,0,0
		c0,0,0,0,0,0c0-0.1,0-0.2,0.1-0.3c0.1-0.1,0.2-0.1,0.3-0.1c0.1,0,0.2,0,0.3,0c0.1,0,0.1,0,0.1,0c0.1,0.1,0.1,0.2,0.1,0.3
		c0,0,0.1,0,0.1,0.1v0c0,0,0.1,0.1,0.1,0.1c0,0.2-0.1,0.3-0.1,0.3c0,0,0.1,0.1,0.1,0.1c0.3,0.2,0.3,0.4,0.7,0.5c0,0,0,0.1,0,0.2
		c0.1,0,0.1,0.1,0.2,0.1c0.2,0.1-0.1,0.6-0.1,0.7c0,0.4-0.1,0.7-0.1,1c0,0.2,0,0.5,0,0.7c0,0.2,0.2,0.4,0.2,0.6
		c0,0.1-0.1,0.2-0.1,0.3l0.9,0.1l0,1.5c0.1,0.1,0.1,0.2,0,0.3l0,2.7l3.8,0.3V47.5C118.4,37.7,105.7,31.7,91.7,31.7 M90.9,50.9
		C90.9,50.9,90.9,50.9,90.9,50.9l1.5,0c0,0,0,0,0-0.1v-4.6c0-0.4-0.3-0.8-0.7-0.9c-0.1,0-0.1,0-0.2,0c-0.4,0-0.8,0.5-0.8,0.9
		L90.9,50.9C90.9,50.8,90.9,50.9,90.9,50.9L90.9,50.9z M89.7,45.8c-0.1,0-0.1,0-0.2,0c-0.3,0.1-0.6,0.3-0.7,0.8v4.6c0,0,0,0.1,0.1,0
		c0,0,0,0,0,0l1.2-0.2c0,0,0,0,0-0.1v-4.4C90.3,46.2,90,45.9,89.7,45.8 M89,71.8v15.1c0,0.1,0.1,0.2,0.2,0.2c0,0,0,0,0.1,0h4.9
		c0.1,0,0.2-0.1,0.2-0.2V71.8c0-1.3-0.9-2.5-2.1-2.8c-0.2,0-0.4-0.1-0.6-0.1C90.1,68.9,89,70.3,89,71.8 M93.2,51
		C93.2,51,93.2,51,93.2,51l1.2,0.2c0,0,0.1,0,0.1,0v-4.6c-0.1-0.4-0.3-0.7-0.6-0.8c0,0,0,0,0,0c0,0,0,0,0,0
		c-0.3-0.1-0.7,0.3-0.7,0.8L93.2,51C93.1,51,93.1,51,93.2,51L93.2,51z M97.5,87.2L97.5,87.2C97.5,87.2,97.5,87.2,97.5,87.2l3.3,0.4
		c0.1,0,0.2-0.1,0.2-0.2V72.8c0-1.2-0.7-2.3-1.6-2.5c-0.1,0-0.3-0.1-0.4-0.1c-1,0-1.7,1.1-1.7,2.5V87C97.3,87.1,97.4,87.2,97.5,87.2
		"/>
	<path class="st1" d="M84.5,124.9c0,0,0-0.1,0-0.2c0-0.1-0.1-0.4-0.2-0.5c0-0.2,0-0.6,0-0.7c0-0.1,0-0.4,0-0.6
		c-0.1-0.2-0.4-1.1-0.4-1.5c0-0.4-0.1-0.9-0.2-1.1c0-0.1,0-0.5,0-0.6c0-0.2,0-0.5,0-0.6c0-0.1,0-0.2,0-0.2s-0.1,0-0.1,0.2
		c-0.1,0.2-0.3,0.7-0.4,0.8C83,120,83,120,83,120.1c0,0.1-0.4,1.2-0.4,1.3c-0.1,0.2-0.2,0.4-0.2,0.6c0,0.2-0.3,0.8-0.5,1.1
		c-0.2,0.3-0.4,0.8-0.4,0.9c-0.1,0.1-0.3,0.7-0.3,0.8c0,0.1-0.8,1.2-0.9,1.4c-0.1,0.2-0.5,0.8-0.6,1c-0.1,0.2-0.5,0.7-0.6,0.9
		c-0.1,0.1-0.3,0.5-0.3,0.5s-0.2,0.4-0.2,0.5c0,0.1-0.1,0.2-0.1,0.2c0,0.1-0.3,0.5-0.5,0.6c0,0,0,0.2-0.1,0.3
		c-0.1,0.1-0.3,0.4-0.5,0.6c-0.2,0.1-0.2,0.2-0.2,0.2l3.4,1.2c0,0,0.7-0.9,0.8-1.1c0.1-0.2,0.4-0.5,0.5-0.7c0.1-0.1,0.4-0.7,0.5-0.8
		c0-0.1,0.2-0.4,0.3-0.5c0.1-0.1,0.3-0.4,0.3-0.5c0.1-0.1,0.2-0.3,0.2-0.4c0-0.1,0.2-0.4,0.3-0.5c0.1-0.2,0.3-0.4,0.4-0.4
		c0.1,0,0.4-0.2,0.5-0.2c0.1,0,0.1-0.2,0.1-0.3c0-0.1,0-0.1,0-0.2c0-0.1,0.1-0.3,0.1-0.4c0-0.1,0-0.2,0-0.2s-0.1-0.2-0.1-0.3
		c0-0.2,0-0.4,0-0.5C84.5,125,84.5,124.9,84.5,124.9 M109.8,132.1l-0.1-0.3c0,0-0.2-0.2-0.1-0.2c0.1-0.1,0.1-0.1,0.1-0.1
		s0-0.1-0.1-0.2c-0.1-0.1-0.2-0.4-0.4-0.5c-0.1-0.2-0.2-0.2-0.2-0.2s-0.3-0.3-0.6-0.7c-0.3-0.4-0.6-0.8-0.6-1c0-0.2-0.3-0.5-0.3-0.5
		s-0.6-0.8-0.7-0.9c-0.1-0.1-0.6-0.9-0.7-1c-0.1-0.1-0.8-1.2-0.9-1.4c-0.1-0.2-0.7-1.3-0.9-1.4c-0.1-0.1-0.6-1-0.6-1.2
		c-0.1-0.2-1-1.8-1-2c-0.1-0.2-0.9-1.5-0.9-1.7c-0.1-0.2-0.3-0.5-0.3-0.7c-0.1-0.2-0.3-0.4-0.3-0.4l-0.2,0c0,0,0,0.2,0,0.2
		c0,0.1-0.1,0.2-0.1,0.3c0,0.1-0.1,0.4-0.1,0.6c0,0.2-0.2,0.5-0.2,0.7c0,0.2-0.1,0.6-0.1,0.7c0,0.1-0.1,0.4-0.1,0.5
		c0,0.1-0.1,0.4-0.1,0.5c0,0.1-0.2,0.4-0.2,0.5c0,0.1-0.1,0.3-0.1,0.5c0,0.2,0,0.3,0,0.4c0,0.1,0,0.2-0.1,0.3
		c-0.1,0.1-0.1,0.3-0.2,0.4c0,0.1-0.1,0.6-0.1,0.7c0,0.1-0.1,0.3,0,0.4c0,0.1,0,0.2-0.1,0.4c0,0.1,0,0.3-0.1,0.4
		c0,0.1-0.2,0.3-0.2,0.3l-0.1,0.2c0,0,0,0.1,0.1,0.1c0.1,0,0.1,0.3,0.2,0.4c0,0.1,0.1,0.2,0.1,0.3c0,0.1,0,0.5,0,0.5l0,0.2
		c0,0,0.5,0.3,0.6,0.4c0.1,0.1,0.4,0.6,0.5,0.7c0.1,0.1,0.4,0.7,0.4,0.9c0,0.2,0.2,0.5,0.2,0.6c0,0.2,0.2,0.5,0.3,0.6
		c0,0.1,0.2,0.3,0.2,0.5c0.1,0.2,0.1,0.4,0.1,0.6c0,0.2,0.1,0.6,0.1,0.6s0.1-0.1,0.3-0.1c0.2,0,0.7,0.2,0.9,0.3
		c0.2,0.1,0.5,0.1,0.6,0.1c0.1,0,0.7-0.1,0.8-0.1c0.1,0,0.4,0.1,0.4,0c0.1,0,0.4,0.1,0.5,0.1c0.1,0,0.4,0.1,0.5,0.2
		c0.1,0.1,0.5,0.2,0.6,0.3c0.1,0.1,0.5,0.3,0.6,0.3c0.1,0.1,0.4,0.3,0.4,0.3l0.4,0l0.4,0c0,0,0.1-0.1,0.3-0.1h0.3
		c0,0,0.2-0.1,0.3-0.1c0.1,0,0.4,0,0.4,0s0-0.1,0.1-0.2c0.2-0.1,0.3-0.2,0.3-0.2s-0.1-0.4-0.2-0.5
		C109.9,132.4,109.8,132.1,109.8,132.1 M121.6,126l0-2.7c0.1-0.1,0-0.2,0-0.3l0-1.5l-0.9-0.1c0.1-0.1,0.1-0.2,0.1-0.3
		c0-0.2-0.1-0.4-0.2-0.6c0-0.2,0-0.5,0-0.7c0-0.3,0.1-0.6,0.1-1c0-0.1,0.3-0.7,0.1-0.7c-0.1,0-0.2-0.1-0.2-0.1c0-0.1,0-0.2,0-0.2
		c-0.4-0.1-0.4-0.3-0.7-0.5c-0.1,0-0.1-0.1-0.1-0.1c0-0.1,0.1-0.2,0.1-0.3c0,0,0,0-0.1-0.1v0c0,0,0-0.1-0.1-0.1c0-0.1,0-0.2-0.1-0.3
		c0,0,0,0-0.1,0c0,0-0.1-0.1-0.3,0c-0.1,0-0.2,0-0.2,0.1c-0.1,0.1-0.1,0.2-0.1,0.3c0,0,0,0,0,0c0,0,0,0,0,0c0,0-0.1,0.1-0.1,0.1
		c0,0.2,0.1,0.3,0.1,0.4c0,0-0.1,0.1-0.1,0.1c-0.3,0.2-0.3,0.4-0.7,0.5c0,0,0,0.1,0,0.2c-0.1,0-0.1,0.1-0.2,0.1
		c-0.2,0.1,0.1,0.6,0.1,0.7c0,0.4,0.1,0.7,0.1,1c0,0.2,0,0.5,0,0.7c0,0.2-0.2,0.4-0.2,0.6c0,0.1,0,0.1,0.1,0.2l-3.6-0.3
		c0-0.8-0.1-0.9-0.1-0.9v0l0-0.9c0-1.7,0-0.3,0.1-2.1c0-1.3,0-4.3,0-5.6v-0.1c0-0.1,0.1-0.3,0.1-0.4c0-0.1-0.1-1-0.1-1.1
		c0-0.2,0.2-0.4,0.2-0.5c0-0.1-0.1-0.1-0.1-0.1c0-0.1,0-0.2,0-0.3c0-0.3,0.1-0.6,0.4-0.7c0.2-0.1,0.1-0.2,0.1-0.4
		c0-0.2,0.1-0.3,0.1-0.4c0-0.2,0.4-0.1,0.5-0.2c0.1-0.1,0.2-0.4,0.3-0.5c0.1-0.1,0.2-0.5,0.2-0.7c0.1-0.2,0.5-1.1,0.2-1.1
		c-0.3-0.2-1.7-0.2-1.7-0.7c0-0.2,0-0.4,0-0.6c0-0.2-0.2-0.3-0.3-0.5c-0.1-0.3,0-0.3,0-0.6c0-0.1-0.1-1,0.1-1c0.3,0,0-0.4,0-0.5
		c0-0.3,0.2-0.4,0.3-0.7c0.1-0.3,0.2-0.4,0-0.6l0,0v-0.4c0-0.1-0.1-0.2-0.2-0.2l-0.3,0c0.2-0.2,0.4-0.4,0.4-0.7
		c0-0.2-0.1-0.4-0.2-0.6c0-0.2,0-0.5,0-0.7c0-0.2,0-0.4,0.1-0.6c0,0,0-0.1,0-0.1c0-0.1,0-0.2,0-0.3c0-0.1,0.3-0.7,0.1-0.7
		c-0.1,0-0.2-0.1-0.2-0.1c0-0.1,0-0.2,0-0.2c-0.4-0.1-0.4-0.3-0.7-0.5c-0.1,0-0.1-0.1-0.1-0.1c0-0.1,0.1-0.2,0.1-0.3
		c0,0,0,0-0.1-0.1v0c0,0,0,0-0.1-0.1v0c0-0.1,0-0.2-0.1-0.3c0,0,0,0-0.1,0c0,0-0.1-0.1-0.3-0.1c-0.1,0-0.2,0-0.3,0.1
		c-0.1,0.1-0.1,0.2-0.1,0.2c0,0,0,0,0,0.1c0,0,0,0,0,0c0,0-0.1,0.1-0.1,0.1c0,0.2,0.1,0.3,0.1,0.4c0,0-0.1,0.1-0.1,0.1
		c-0.3,0.2-0.3,0.3-0.7,0.5c0,0,0,0.1,0,0.2c-0.1,0-0.1,0.1-0.2,0.1c-0.2,0.1,0.1,0.6,0.1,0.7c0,0.1,0,0.2,0,0.2
		c-0.1,0-0.2,0.1-0.1,0.3c0.2,0.2,0.1,0.2,0.1,0.4c0,0.1,0,0.3,0.1,0.4c0,0.1,0,0.3,0,0.4c0,0.2-0.2,0.4-0.2,0.6
		c0,0.1,0.1,0.2,0.2,0.4l-7.2-1.8c0,0,0,0,0,0c0,0,0,0,0,0v-1.8c0-0.5,0.2-1,0-1.5c-0.1-0.3-0.6-0.3-0.6-0.6v-0.2
		c0-0.2-0.2-0.3-0.2-0.6v-0.3c0-0.3-0.2-2.1,0.2-2.2c0.1-0.3,0.6-1,0.2-1.1c-0.2-0.1-0.3-0.2-0.4-0.4c-0.2-0.1-0.3-0.3-0.3-0.6
		c0-0.8,0-1.6,0-2.3l0-5.7c0-1.1,0-2.3,0-3.4v-0.2c0-0.2,0.2-0.2,0.2-0.4c0.1-0.2,0.1-0.3,0.3-0.4c0.3-0.3,0.2-0.2,0.1-0.6
		c0-0.2,0-0.3,0.1-0.5c0-0.2-0.2-0.3-0.2-0.5c0-0.2,0-0.4,0.1-0.6c0.1-0.2,0-0.4,0.3-0.4c0.1,0,0.2,0,0.2,0c0.1-0.1,0.1-0.3,0.1-0.4
		c0-0.2,0-0.3,0.2-0.4c0.1-0.2-0.1-0.4-0.2-0.5c-0.2-0.2-0.3-0.4-0.6-0.4c-0.1-0.1-0.4,0-0.4-0.3c-0.1-0.2,0-0.7,0-1
		c0-0.4-0.2-0.6-0.3-0.9c-0.1-0.3,0-0.6,0-0.8c0-0.8-0.1-1.4,0.3-2.1c0.1-0.2,0.5-0.9,0.1-1.1c-0.1-0.1-0.3-0.1-0.5-0.1
		c-0.2-0.1,0-0.6,0-0.8c0.1-1.6-0.2-3.2-0.9-4.6c-0.7-1.3-2-2.6-3.2-3.4c-0.5-0.3-1.1-0.6-1.6-0.9c-0.1-0.1-0.3-0.1-0.4-0.2
		c-0.2-0.1-0.1-0.2-0.2-0.3c-0.2-0.2-0.4-0.3-0.4-0.5c-0.1-0.3-0.2-0.3-0.4-0.4c-0.2-0.1-0.4-0.3-0.4-0.5c0-0.1,0.2-0.3,0.3-0.3
		c0.1-0.3-0.2-0.2-0.3-0.4c-0.1-0.1,0-0.2,0-0.3c0-0.2-0.1-0.3-0.1-0.5c0-0.1,0-0.3,0-0.5v-3.9c0-0.3,0.5-0.3,0.5-0.6
		c0-0.2-0.2-0.1-0.3-0.2c-0.2,0-0.1-0.2-0.2-0.3c-0.1-0.1-0.2-0.2-0.1-0.4c0-0.2,0-0.4,0-0.5c-0.2-0.9-0.7-1.6-1.5-2
		c-0.3-0.2-0.9-0.3-0.9-0.3c0.1-0.2-0.1-0.9-0.2-1.1c-0.1-0.3-0.1-0.5-0.2-0.8c-0.1-0.3-0.3-0.8-0.6-0.8c-0.4,0-0.6,0.5-0.6,0.8
		c-0.1,0.3-0.1,0.5-0.2,0.8c-0.1,0.2-0.2,0.9-0.2,1.1c0,0-0.6,0.1-0.9,0.3c-0.8,0.4-1.3,1.2-1.5,2c0,0.2,0,0.4,0,0.5
		c0,0.2-0.1,0.2-0.1,0.4c-0.1,0.1,0,0.3-0.2,0.3c-0.1,0.1-0.3,0-0.3,0.2c0,0.3,0.5,0.3,0.5,0.6v3.9c0,0.1,0,0.3,0,0.5
		c-0.1,0.2-0.1,0.3-0.1,0.5c0,0.1,0,0.2,0,0.3c-0.1,0.1-0.4,0.1-0.3,0.4c0,0.1,0.3,0.3,0.3,0.3c0,0.2-0.2,0.4-0.4,0.5
		c-0.2,0.1-0.3,0.1-0.4,0.4c-0.1,0.2-0.3,0.3-0.4,0.5c-0.1,0.1,0,0.2-0.2,0.3c-0.1,0.1-0.3,0.1-0.4,0.2c-0.5,0.3-1.1,0.6-1.6,0.9
		c-1.2,0.8-2.5,2.1-3.2,3.4c-0.7,1.4-1,3.1-0.9,4.6c0,0.2,0.1,0.7,0,0.8c-0.1,0-0.3,0.1-0.5,0.1c-0.4,0.1,0,0.9,0.1,1.1
		c0.3,0.7,0.3,1.3,0.3,2.1c0,0.3,0,0.6-0.1,0.8c-0.1,0.3-0.3,0.5-0.3,0.9c0,0.3,0.1,0.8,0,1c0,0.3-0.3,0.2-0.4,0.3
		c-0.2,0-0.4,0.2-0.6,0.4c-0.1,0.1-0.4,0.4-0.2,0.5c0.1,0.2,0.2,0.2,0.2,0.4c0,0.1,0,0.4,0.1,0.4c0.1,0,0.2,0,0.2,0
		c0.3,0,0.2,0.2,0.3,0.4c0.1,0.2,0.1,0.4,0.1,0.6c0,0.2-0.2,0.3-0.2,0.5c0,0.2,0.1,0.3,0.1,0.5c-0.1,0.4-0.2,0.3,0.1,0.6
		c0.2,0.2,0.2,0.2,0.3,0.4c0,0.2,0.2,0.2,0.2,0.4V76c0,1.1,0,2.2,0,3.4c0,3.5,0,2.1-0.1,5.7v2.3c0,0.2-0.1,0.5-0.3,0.6
		c-0.2,0.2-0.2,0.4-0.4,0.4c-0.4,0.1,0,0.8,0.2,1.1c0.4,0.1,0.2,1.8,0.2,2.2V92c0,0.2-0.2,0.3-0.2,0.6v0.5c0,0.3-0.5,0.2-0.6,0.6
		c-0.2,0.5,0,0.6,0,1.1v1.6l0,0.2c0,0,0,0.1-0.1,0.1l-0.1,0l-7.1,1.7c0.1-0.1,0.1-0.2,0.1-0.4c0-0.2-0.1-0.4-0.2-0.6
		c0-0.2,0-0.3,0-0.5c0-0.1,0-0.2,0-0.3c0-0.1,0-0.1,0-0.2c0-0.1,0-0.1,0-0.2c0,0,0-0.1,0.1-0.1c0.1-0.1,0.1-0.2,0-0.2
		c0-0.1,0-0.2,0-0.3c0-0.1,0.3-0.7,0.1-0.7c-0.1,0-0.2-0.1-0.2-0.1c0-0.1,0-0.2,0-0.2c-0.4-0.1-0.4-0.3-0.7-0.5c0,0-0.1-0.1-0.1-0.1
		c0-0.1,0.1-0.2,0.1-0.4c0,0-0.1-0.1-0.1-0.1c0,0,0,0,0,0c0,0,0,0,0-0.1c0-0.1,0-0.2-0.1-0.2c-0.1-0.1-0.2-0.1-0.2-0.1
		c-0.1,0-0.3,0-0.3,0.1c-0.1,0-0.1,0-0.1,0c-0.1,0.1-0.1,0.2-0.1,0.3v0c0,0-0.1,0-0.1,0.1v0c0,0-0.1,0.1-0.1,0.1
		c0,0.2,0.1,0.3,0.1,0.3c0,0-0.1,0.1-0.1,0.1c-0.3,0.2-0.3,0.4-0.7,0.5c0,0,0,0.1,0,0.2c-0.1,0-0.1,0.1-0.2,0.1
		c-0.2,0.1,0.1,0.6,0.1,0.7c0,0.1,0,0.2,0,0.3c-0.1,0-0.1,0.1,0,0.2c0,0,0.1,0.1,0.1,0.1c0,0.1,0,0.1,0,0.2c0,0,0,0.1,0,0.1
		c0,0.1,0,0.2,0,0.2c0,0.2,0,0.4,0,0.6c0,0.2-0.2,0.4-0.2,0.6c0,0.2,0.2,0.5,0.4,0.7l-0.2,0c-0.1,0-0.2,0.1-0.2,0.2v0.3
		c-0.1,0-0.2,0.1-0.2,0.1c-0.2,0.2-0.1,0.3,0,0.6c0,0.3,0.3,0.4,0.3,0.7c0,0.1-0.4,0.5,0,0.5c0.2,0,0.1,0.9,0.1,1
		c0,0.3,0.1,0.3,0,0.6c-0.1,0.2-0.2,0.3-0.3,0.5c-0.1,0.2,0,0.4,0,0.6c0,0.5-1.4,0.5-1.7,0.7c-0.3,0,0.1,0.9,0.2,1.1
		c0,0.2,0.1,0.6,0.2,0.7c0.1,0.2,0.1,0.4,0.3,0.5c0.1,0.1,0.5,0,0.5,0.2c0,0.1,0.1,0.3,0.1,0.4c0,0.2,0,0.3,0.1,0.4
		c0.3,0.1,0.4,0.4,0.4,0.7c0,0.1,0,0.2,0,0.3c0,0.1-0.1,0.1-0.1,0.1c0,0.2,0.2,0.3,0.2,0.5c0,0.1-0.1,1-0.1,1.1
		c0,0.1,0.1,0.3,0.1,0.4v0.1c0,1.3,0,4.3,0,5.6c0,1.7,0,0.3,0.1,2.1l0,0.9v0c0,0,0,0.1-0.1,0.9l-3.6,0.3c0.1-0.1,0.2-0.3,0.2-0.4
		c0-0.2-0.1-0.4-0.2-0.6c0-0.2,0-0.5,0-0.7c0-0.3,0.1-0.6,0.1-1c0-0.1,0.3-0.7,0.1-0.7c-0.1,0-0.2-0.1-0.2-0.1c0-0.1,0-0.2,0-0.2
		c-0.4-0.1-0.4-0.3-0.7-0.5c0,0-0.1-0.1-0.1-0.1c0-0.1,0.1-0.2,0.1-0.4c0,0-0.1-0.1-0.1-0.1c0,0,0,0,0,0c0,0,0,0,0,0
		c0-0.1,0-0.2-0.1-0.2c-0.1-0.1-0.2-0.1-0.2-0.1c-0.1,0-0.2,0-0.3,0.1c-0.1,0-0.1,0-0.1,0c-0.1,0.1-0.1,0.2-0.1,0.3v0
		c0,0-0.1,0-0.1,0.1v0c0,0-0.1,0.1-0.1,0.1c0,0.2,0.1,0.3,0.1,0.3c0,0-0.1,0.1-0.1,0.1c-0.3,0.2-0.3,0.4-0.7,0.5c0,0,0,0.1,0,0.2
		c-0.1,0-0.1,0.1-0.2,0.1c-0.2,0.1,0.1,0.6,0.1,0.7c0,0.4,0.1,0.7,0.1,1c0,0.2,0,0.5,0,0.7c0,0.2-0.2,0.4-0.2,0.6
		c0,0.2,0.1,0.4,0.3,0.6l-1,0.1l0,1.3c0,0.1,0,0.2,0,0.2l0,3l-4,0.4v9.1l6.4-0.1c0,0,0-3.5,0-3.6v-0.2c0,0,0.1-0.1,0.1-0.1
		c0.1,0,3.6-0.3,3.8-0.3c0,0,0-0.1,0-0.1c0,0,0.1-0.2,0.2-0.3c0.1-0.1,0.7-0.1,0.7-0.1c0.1,0,0.2-0.1,0.3-0.1c0.1,0,0.4,0,0.4,0
		c0.1,0,0.1-0.1,0.2-0.1c0,0,0.1-0.1,0.1-0.1s0.2-0.1,0.3-0.1c0.1,0,0.2,0,0.4,0.1c0.2,0,0.4-0.1,0.4-0.1s0.1-0.1,0.1-0.1
		c0.1,0,0.2,0,0.3,0c0.1,0,0.2,0,0.2,0l0.1,0c0,0,0,0.1,0.1,0c0.1,0,0.2,0,0.2,0s0.1-0.1,0.1-0.2c0,0,0.1-0.1,0.1-0.3
		c0,0,0.1-0.1,0.1-0.2c0,0,0-0.1,0.1-0.1c0.1-0.2,0.1-0.3,0.1-0.3s0-0.1,0.1-0.2c0-0.1,0.1-0.1,0.1-0.2c0.1-0.1,0.1-0.1,0.1-0.1
		s0-0.1,0.1-0.2c0.1-0.1,0.2-0.3,0.2-0.4c0-0.1,0.2-0.4,0.3-0.4c0.1-0.1,0.2-0.2,0.2-0.2l0.1-0.2c0,0,0.3-0.9,0.4-1
		c0.1-0.2,0.4-0.7,0.4-0.8c0.1-0.1,0.3-0.7,0.3-0.8c0-0.1,0.2-0.7,0.3-0.8c0-0.1,0.2-0.6,0.3-0.7c0-0.1,0.2-0.4,0.2-0.5
		c0-0.1,0.1-0.4,0.2-0.5c0-0.1,0.2-0.3,0.2-0.4s0.1-0.4,0.2-0.5c0.1-0.1,0.2-0.4,0.2-0.5c0.1-0.1,0.2-0.3,0.2-0.4
		c0-0.1,0.1-0.2,0.1-0.3c0,0,0.2-0.3,0.2-0.4c0.1-0.1,0.2-0.3,0.3-0.3c0-0.1,0.1-0.2,0.2-0.3c0-0.1,0.2-0.4,0.2-0.5
		c0-0.1,0.1-0.4,0.1-0.4c0-0.1,0.2-0.5,0.2-0.6c0-0.1,0.1-0.5,0.2-0.5c0-0.1,0.1-0.2,0.1-0.3c0-0.1,0.2-0.4,0.2-0.5
		c0.1-0.1,0.1-0.3,0.1-0.3c0-0.1,0.2-0.3,0.2-0.4c0-0.1,0.2-0.3,0.2-0.3c0-0.1,0.1-0.1,0.2-0.3c0.1-0.1,0.1-0.2,0.2-0.3
		c0-0.1,0.1-0.2,0.2-0.3c0-0.1,0.1-0.1,0.1-0.1s0.1-0.3,0.1-0.4c0-0.1,0.1-0.2,0.1-0.2s0-0.6,0.1-0.7c0-0.1,0.1-0.3,0.1-0.4
		c0-0.1,0.1-0.2,0.1-0.2s0.2-0.4,0.2-0.5c0-0.1,0.1-0.3,0.1-0.3c0-0.1,0.2-0.5,0.2-0.5c0-0.1,0.2-0.2,0.2-0.2s0.1-0.3,0.2-0.4
		c0,0,0.1-0.3,0.1-0.4c0,0,0.1-0.2,0.2-0.4c0.1-0.1,0.2-0.3,0.2-0.4c0.1-0.1,0.3-0.4,0.3-0.5c0-0.1,0.2-0.3,0.3-0.3
		c0.1-0.1,0.4-0.2,0.5-0.2c0.1,0,0.2,0,0.2,0c0.1,0,0.1,0,0.1,0c0,0,0.1-0.1,0.2-0.1c0.1,0,0.1-0.1,0.2-0.1c0,0,0.2-0.1,0.3-0.1
		c0.1,0,0.2-0.1,0.2-0.1c0,0,0.1-0.1,0.2-0.1c0.1,0,0.2-0.1,0.2-0.1c0,0,0.2,0,0.2,0c0.1,0,0.2,0,0.2,0c0,0,0.1,0,0.2,0
		c0.1,0,0.2,0,0.2,0s0.1,0,0.1,0c0,0,0.2,0,0.2,0c0,0,0.2-0.1,0.4-0.2c0.1,0,0.3-0.1,0.4-0.2c0.2-0.1,0.3-0.1,0.3-0.2
		c0,0,0.1-0.1,0.1-0.1s0.1-0.1,0.2-0.2c0.1-0.1,0.5-0.4,0.6-0.6c0.1-0.1,0.4-0.3,0.5-0.4c0.1-0.1,0.2-0.4,0.3-0.5
		c0.1-0.1,0.2-0.4,0.3-0.5c0-0.1,0.2-0.4,0.3-0.5c0.1-0.1,0.3-0.2,0.4-0.2c0.1,0,0.2-0.1,0.2-0.1s0-0.1,0-0.2c0,0,0-0.2,0-0.2
		s-0.1-0.4-0.1-0.5c0-0.1,0-0.4,0-0.4l0-0.2c0,0-0.1,0.1-0.1,0.1c-0.1,0-0.2,0-0.3-0.1c-0.1-0.1-0.1-0.3-0.1-0.4
		c0-0.1-0.1-0.3-0.1-0.3c0-0.1-0.1-0.2-0.1-0.2c0-0.1,0-0.1-0.1-0.1c0,0-0.1-0.1-0.1-0.1c-0.1,0-0.1,0-0.1,0c0,0-0.1,0-0.1,0
		c-0.1,0-0.1-0.1-0.2-0.1c-0.1,0-0.3-0.2-0.3-0.2c0,0-0.2-0.2-0.2-0.2c0-0.1-0.1-0.5-0.1-0.5c0-0.1,0-0.4,0-0.4c0,0,0-0.2,0-0.2
		s0-0.3,0-0.4c0-0.1,0-0.2,0.1-0.2c0,0,0.1-0.2,0.1-0.2s0-0.2,0.1-0.3c0.1-0.1,0.1-0.2,0.2-0.3c0.1-0.1,0.2-0.2,0.2-0.3
		c0,0,0.1-0.1,0.2-0.2c0.1,0,0.1-0.1,0.1-0.2c0-0.1,0.1-0.2,0.1-0.3c0-0.1,0.1-0.2,0.1-0.2s0-0.1,0-0.2c0-0.1,0.2-0.5,0.2-0.5
		c0-0.1,0.4-0.5,0.6-0.6c0.2-0.1,0.3-0.2,0.3-0.2s0.2-0.1,0.2-0.1c0,0,0.2-0.1,0.4-0.1c0,0,0.2-0.1,0.3-0.1l0.2,0
		c0,0,0.2-0.2,0.2-0.2c0-0.1,0.3-0.2,0.4-0.3c0.1,0,0.2-0.1,0.2-0.1s0.2-0.1,0.3-0.2c0.1,0,0.1-0.1,0.3-0.1c0.2,0,0.4,0,0.5,0
		c0.1,0,0.4,0.1,0.5,0.1c0.1,0,0.3,0.1,0.3,0.1c0,0,0.3,0.1,0.4,0.1c0.1,0,0.2,0.1,0.2,0.1c0,0.1,0.3,0.2,0.3,0.2
		c0,0,0.1,0.1,0.2,0.1c0,0.1,0.1,0.2,0.2,0.2c0.1,0,0.2,0.2,0.3,0.3c0.1,0.1,0.2,0.2,0.3,0.2c0.1,0,0.3,0.2,0.4,0.3
		c0.1,0.1,0.1,0.2,0.2,0.3c0,0.1,0.1,0.2,0.1,0.3c0,0.1,0,0.5,0,0.5s0,0,0.1,0.1c0.1,0.1,0.2,0.2,0.3,0.3c0,0.1,0.1,0.2,0.1,0.3
		c0,0.1,0.1,0.3,0.1,0.3c0,0,0.1,0,0.1,0.1c0,0.1,0,0.2,0,0.2c0,0,0.1,0.1,0.1,0.2c0,0.1,0,0.2,0,0.2c0,0,0.1,0.1,0.1,0.2
		c0,0.1,0,0.2,0,0.2c0,0,0,0.2,0,0.3c0,0.1-0.1,0.2-0.1,0.3c0,0.1-0.1,0.2-0.1,0.3c0,0.1,0,0.2-0.1,0.2c0,0,0,0.2,0,0.2
		c0,0.1,0,0.1-0.1,0.2c-0.1,0.1-0.1,0.1-0.1,0.1s-0.1,0.1-0.2,0.1c-0.1,0-0.2,0.1-0.2,0.1c0,0.1-0.2,0.2-0.3,0.3
		c0,0.1-0.1,0.2-0.1,0.3c0,0.1,0,0.2,0,0.3c-0.1,0.1-0.2,0.2-0.3,0.1c-0.1,0-0.2-0.1-0.2-0.1s-0.1,0-0.1,0c0,0,0,0.1,0,0.2
		c0,0.1,0,0.3,0,0.5c0,0.2-0.1,0.6-0.2,0.7l0,0.4l0,0.1l0.1,0c0,0,0.3,0.2,0.5,0.4c0.2,0.2,0.4,0.6,0.5,0.7c0,0.1,0.2,0.5,0.3,0.5
		c0,0,0.5,0.4,0.6,0.5c0.1,0.1,0.5,0.4,0.6,0.5c0.1,0.1,0.3,0.4,0.4,0.4c0.1,0.1,0.4,0.2,0.4,0.3c0,0,0.1,0.1,0.2,0.1
		c0.1,0,0.4,0.1,0.4,0.1c0.1,0,0.2,0,0.2,0c0,0,0.2,0.1,0.2,0.1s0.3,0,0.3,0.1c0,0,0.3,0.1,0.3,0.1l0.3,0.1c0,0,0.3,0,0.4,0.1
		c0.1,0,0.3,0.1,0.3,0.1c0.1,0,0.2,0.1,0.3,0.1c0.1,0.1,0.1,0.1,0.1,0.1s0.1-0.1,0.2-0.1c0.1,0,0.2,0.1,0.3,0.1
		c0.1,0,0.3,0.2,0.3,0.2c0,0,0.2,0.2,0.3,0.2c0,0.1,0.1,0.1,0.1,0.1c0,0,0.1,0.1,0.2,0.1c0,0,0.2,0.2,0.2,0.3c0,0,0.2,0.3,0.2,0.4
		c0,0.1,0,0.3,0,0.4c0,0.1,0,0.2,0,0.2c0,0.1,0.1,0.2,0.2,0.2c0.1,0.1,0.3,0.2,0.3,0.3c0,0.1,0.1,0.2,0.1,0.3c0,0.1,0.2,0.4,0.3,0.6
		c0.1,0.2,0.2,0.3,0.3,0.4c0.1,0.1,0.2,0.4,0.3,0.5c0,0.1,0.1,0.3,0.1,0.4c0,0.1,0.1,0.2,0.2,0.3c0,0.1,0.1,0.2,0.1,0.3
		c0.1,0.1,0.1,0.3,0.1,0.3c0,0.1,0.1,0.2,0.2,0.2c0.1,0,0.2,0.2,0.3,0.2c0.1,0,0.2,0.2,0.3,0.3c0,0.1,0.3,0.5,0.4,0.6
		c0.1,0.1,0.3,0.4,0.4,0.5c0,0,0.2,0.3,0.2,0.3s0.1,0.3,0.2,0.3c0.1,0,0.2,0.2,0.2,0.2c0.1,0.1,0.2,0.4,0.3,0.6
		c0.1,0.2,0.2,0.5,0.2,0.6c0,0.1,0.1,0.3,0.1,0.3s0.1,0.1,0.2,0.2c0.1,0.1,0.2,0.3,0.4,0.5c0.2,0.2,0.3,0.4,0.3,0.4
		c0,0.1,0.1,0.2,0.2,0.3c0.1,0.1,0.2,0.4,0.3,0.6c0,0.1,0.1,0.3,0.2,0.4c0.1,0.1,0.1,0.4,0.2,0.4c0.1,0.1,0.3,0.4,0.4,0.5
		c0.1,0.1,0.2,0.4,0.3,0.4c0.1,0.1,0.1,0.3,0.2,0.4c0.1,0.1,0.1,0.2,0.2,0.3c0,0.1,0.1,0.2,0.1,0.3c0,0,0.1,0.1,0.3,0.4
		c0.3,0.3,0.6,0.8,0.6,0.9c0,0.1,0.2,0.4,0.3,0.5c0,0.1,0.2,0.7,0.3,0.8c0,0.1,0.2,0.4,0.2,0.5c0,0,0.1,0.4,0.2,0.5
		c0,0,0.2,0.5,0.3,0.6c0,0.1,0.1,0.3,0.2,0.4c0.1,0.1,0.1,0.2,0.2,0.3c0.1,0.1,0.1,0.2,0.1,0.3c0,0,0.1,0.2,0.1,0.3
		c0,0.1,0.1,0.4,0.1,0.4c0,0,0.1,0.3,0.1,0.3s0.3,0.3,0.4,0.4c0.1,0,0.2,0.3,0.2,0.3l0.1,0.2c0,0,0.2,0.1,0.2,0.2
		c0,0,0.1,0.3,0.2,0.4c0,0.1,0.1,0.4,0.1,0.5c0,0.1,0,0.3,0,0.3c0,0.1,0.1,0.3,0.1,0.4c0,0.1,0,0.3,0,0.3s0.1,0.2,0.1,0.3
		c0.1,0,0.1,0.2,0.1,0.2l0.1,0.1c0,0,0.1,0,0.2,0c0.1,0,0.2,0,0.3,0c0.1,0,0.1,0.1,0.1,0.1s0.2,0.1,0.4,0.1c0.2,0,0.3-0.1,0.4-0.1
		c0.1,0,0.3,0.1,0.3,0.1s0.1,0.1,0.1,0.1c0,0,0.1,0.1,0.2,0.1c0.1,0,0.8-0.1,0.8-0.1c0.1,0,0.2,0,0.3,0c0.1,0,0.2,0.1,0.3,0.1
		c0,0.1,0.2,0.2,0.2,0.3c0,0.1,0.1,0.2,0.1,0.3c0,0.1,0.1,0.3,0.1,0.3c0,0,0.1,0.2,0.1,0.2c0,0,0.1,0.2,0.1,0.2s0.1,0.1,0.1,0.1
		c0,0,2,0.1,6.3,0.1v-8.2L121.6,126z M86.1,87c0,0.1-0.1,0.2-0.2,0.2l-3.2,0.4c0,0-0.1,0-0.1,0c-0.1,0-0.1-0.1-0.1-0.2V72.8
		c0-1.4,0.9-2.5,1.9-2.5c0.1,0,0.3,0,0.4,0.1c0.8,0.2,1.3,1.3,1.3,2.5V87z M90.9,46.3c0-0.4,0.4-0.9,0.8-0.9c0.1,0,0.1,0,0.2,0
		c0.4,0.1,0.7,0.5,0.7,0.9v4.6c0,0,0,0.1,0,0.1H91c0,0,0,0,0,0h0c0,0-0.1,0-0.1-0.1V46.3z M89,51.3C88.9,51.3,88.9,51.3,89,51.3
		l-0.1-4.7c0.1-0.4,0.3-0.7,0.6-0.8c0.1,0,0.1,0,0.2,0c0.3,0,0.6,0.4,0.6,0.8V51c0,0,0,0.1-0.1,0.1L89,51.3C89,51.3,89,51.3,89,51.3
		 M94.4,86.9c0,0.1-0.1,0.2-0.2,0.2h-4.9c0,0,0,0-0.1,0c-0.1,0-0.2-0.1-0.2-0.2V71.8c0-1.4,1.1-2.9,2.6-2.9c0.2,0,0.4,0,0.6,0.1
		c1.2,0.3,2.1,1.6,2.1,2.8V86.9z M94.4,51.2C94.4,51.3,94.4,51.3,94.4,51.2L93.2,51h0l0,0c0,0-0.1,0-0.1-0.1v-4.4
		c0-0.4,0.3-0.8,0.7-0.8c0,0,0,0,0,0c0,0,0,0,0,0c0.3,0,0.6,0.3,0.6,0.8V51.2z M100.9,87.5c0,0.1-0.1,0.2-0.2,0.2l-3.2-0.4
		c0,0,0,0,0,0l0,0c-0.1,0-0.2-0.1-0.2-0.2V72.8c0-1.4,0.6-2.5,1.7-2.5c0.1,0,0.3,0,0.4,0.1c0.9,0.2,1.6,1.3,1.6,2.5V87.5z"/>
	<path class="st2" d="M75.7,150c0-0.1-0.1-0.2-0.3-0.2c-0.8,0-1.2-0.3-1.4-0.7l-0.1-0.5l0-0.4v-7.2c0-0.2,0-0.4,0-0.5l0.1-0.8
		c0-0.2,0-0.3,0-0.3c0-0.1,0-0.2,0-0.2c0-0.2-0.4-0.2-0.5-0.2c-0.1,0-0.1,0.1-0.2,0.1l-0.4,0.4c-0.3,0.3-1.2,0.6-2,0.7
		c-0.4,0.1-0.7,0.2-0.8,0.3c-0.1,0.1-0.2,0.2-0.2,0.3c0,0,0,0,0,0c0,0,0,0.1,0,0.1c0,0,0,0,0,0c0,0.1,0.1,0.1,0.2,0.1
		c0.1,0,0.3,0,0.4-0.1l0.2-0.1c0.1,0,0.2-0.1,0.3-0.1c0.4,0.1,0.5,0.3,0.5,0.9v6.4l0,0.3c0,0.5-0.1,0.8-0.3,1
		c-0.2,0.2-0.5,0.3-1.1,0.4c-0.1,0-0.2,0.1-0.2,0.2c0,0.1,0.1,0.2,0.2,0.2c0.1,0,0.2,0,0.4,0c0.3,0,1.2-0.1,1.8-0.1c0.4,0,0.7,0,1,0
		c0.6,0,1.6,0.1,1.7,0.1C75.4,150.3,75.7,150.2,75.7,150L75.7,150z"/>
	<path class="st2" d="M95.5,146.2l-0.3,0c-0.2,0-0.3,0-0.3-0.1c0-0.1,0-0.1,0.1-0.2c0.1-0.1,0.1-0.2,0.2-0.3
		c0.5-0.7,0.9-1.5,1.2-1.9l0.9-1.2l0,3.2l0,0.2c0,0.3-0.1,0.4-0.3,0.4L95.5,146.2z M101,145.4L101,145.4c-0.1,0-0.1,0-0.2,0.2
		c-0.1,0.4-0.4,0.6-0.8,0.6c-0.2,0-0.4,0-0.4-0.1l0-0.2v-5.1l0-0.7l0-0.7c0-0.1,0-0.2-0.1-0.2h0h0c-0.1,0-0.6,0.5-1.5,1.5
		c-0.9,1-1.9,2.2-2.9,3.5c-1.5,1.9-2.2,2.9-2.2,3.2c0,0.1,0,0.2,0.1,0.3c0.1,0,0.2,0.1,0.5,0.1h3.3c0.3,0,0.5,0.1,0.6,0.2l0.1,0.2
		l0,0.3v1.9c0,0.3,0,0.6-0.1,0.9c0,0.1,0,0.2,0,0.2c0,0.1,0.1,0.2,0.2,0.2h0h0c0.1,0,0.1,0,0.2,0c0.1,0,0.3-0.1,0.4-0.1l1.1-0.2
		c0.3,0,0.4-0.1,0.4-0.3v-2.7c0-0.2,0-0.4,0.1-0.4c0,0,0.1-0.1,0.3-0.1h0.3c0.4,0,0.6-0.1,0.7-0.2c0.1-0.1,0.2-0.3,0.2-0.8
		c0-0.4,0.1-0.6,0.1-0.7c0-0.1,0-0.1,0-0.2C101.3,145.5,101.2,145.4,101,145.4"/>
	<path class="st2" d="M112.4,144.3c-0.5-0.5-1.2-0.7-2-0.8c-0.1,0-0.3,0-0.4,0h-0.1h0h0c-0.3,0-1,0-1.4,0.1c-0.1,0-0.1-0.1-0.1-0.2
		c0-0.1,0-0.3,0-0.4c0-0.2,0.1-0.5,0.1-0.8c0.1-0.5,0.3-0.8,0.6-0.8h3c0.2,0,0.3,0,0.4-0.1c0-0.1,0.1-0.3,0.2-0.7l0.1-0.5l0.2-0.6
		c0-0.1,0-0.2,0-0.3c0-0.1,0-0.1-0.1-0.1h0h0c-0.1,0-0.1,0-0.2,0.1l-0.3,0.3c-0.2,0.2-0.4,0.3-0.6,0.3h-3.9c-0.2,0-0.4,0-0.4,0.1
		c0,0.1-0.1,0.4-0.2,0.9l-0.2,1.2c-0.1,0.4-0.1,0.8-0.2,1.1c-0.1,0.7-0.2,1.1-0.2,1.3c0,0.2-0.1,0.3-0.1,0.4c0,0.2,0.1,0.4,0.3,0.4
		c0,0,0,0,0.1,0h0h0c0.1,0,0.2,0,0.4,0c0,0,0,0,0,0c0.4-0.1,0.7-0.1,0.9-0.1c0.5,0,0.9,0.1,1.3,0.3c0,0,0.1,0,0.1,0.1
		c0.1,0.1,0.2,0.1,0.3,0.2c0.4,0.4,0.7,0.9,0.7,1.5c0,0.8-0.3,1.4-0.8,1.9c-0.6,0.5-1.2,0.8-2,0.8c-0.5,0-1.1-0.1-1.9-0.4
		c-0.1,0-0.1,0-0.1,0h0c-0.1,0-0.2,0.1-0.2,0.2c0,0.2,0.3,0.4,0.9,0.6c0.6,0.2,1.2,0.3,1.7,0.3h0h0c1.2,0,2.8-0.4,3.7-1.2
		c0.8-0.8,1.2-1.7,1.2-2.8C113.3,145.6,113,144.8,112.4,144.3"/>
	<path class="st2" d="M86.3,144.2c-0.3-0.1-0.5-0.2-0.5-0.3c0,0,0.1-0.1,0.4-0.2c0.5-0.1,0.8-0.4,1.1-0.8c0.3-0.4,0.4-0.8,0.4-1.2
		c0-0.7-0.3-1.3-0.8-1.8c-0.5-0.5-1.6-0.7-2.5-0.7c-1,0-2.2,0.3-2.8,0.9c-0.7,0.6-1,1.3-1,2.2c0,0.9,0.4,1.7,1.2,2.3
		c0.1,0.1,0.2,0.2,0.2,0.2c0,0-0.1,0.1-0.2,0.1c-1.1,0.6-1.6,1.4-1.6,2.5c0,0.9,0.3,1.7,1,2.3c0.7,0.6,1.9,0.9,3,0.9
		c1.1,0,2.3-0.3,3-0.9c0.7-0.6,1-1.4,1-2.5C88.3,145.7,87.6,144.8,86.3,144.2z M83.1,140.3c0.1-0.1,0.3-0.2,0.5-0.3
		c0.2-0.1,0.4-0.1,0.6-0.1c0.2,0,0.4,0,0.6,0.1c0.2,0.1,0.4,0.2,0.6,0.4c0.4,0.4,0.6,0.9,0.6,1.5c0,0.5-0.1,0.9-0.4,1.2
		c-0.2,0.2-0.4,0.4-0.7,0.5c-0.5-0.1-1-0.3-1.5-0.7c-0.6-0.4-0.9-0.9-0.9-1.4C82.5,141,82.7,140.6,83.1,140.3z M85.9,148.4
		c-0.2,0.4-0.6,0.7-1.1,0.8c-0.2,0-0.4,0-0.6,0c-0.2,0-0.4-0.1-0.6-0.2c-0.2-0.1-0.4-0.3-0.5-0.4c-0.1-0.2-0.3-0.4-0.3-0.7
		c-0.2-0.6-0.1-1.1,0.2-1.6c0.2-0.4,0.5-0.7,0.9-0.9c0.3-0.1,0.6-0.1,0.8-0.1c0.4,0.3,0.7,0.7,1,1.3
		C86.1,147.4,86.1,147.9,85.9,148.4z"/>
	<path class="st0" d="M241,128.4c0.3,0,0.4-0.1,0.4-0.3c0-0.2-0.2-0.4-0.5-0.4c0,0-0.1,0-0.1,0c0,0,0,0,0,0c0,0-0.1,0-0.1,0
		c0,0,0,0,0,0c-0.2,0-0.5,0.1-0.9,0.1c-0.5,0.1-0.9,0.1-1.3,0.1h-0.5c-0.4,0-0.8,0-1.3-0.1c-0.4,0-0.8-0.1-0.9-0.1c0,0,0,0,0,0
		c0,0-0.1,0-0.1,0c0,0,0,0,0,0c0,0-0.1,0-0.1,0c-0.3,0-0.5,0.2-0.5,0.4c0,0.2,0.1,0.3,0.4,0.3c1,0.2,1.4,0.7,1.4,2.2
		c0,0.5,0.1,1,0.1,2.6c0,1.6,0,2.7,0,3.5l-0.1,4.4c0,0.5,0,1-0.1,1.4c-0.1,0.7-0.5,1.1-1.1,1.2c-0.4,0.1-0.6,0.2-0.6,0.4
		c0,0.2,0.2,0.3,0.4,0.3c0,0,0.1,0,0.1,0c0,0,0,0,0,0c0,0,0.1,0,0.1,0c0,0,0,0,0,0c0.2,0,0.4,0,0.6-0.1c0.5-0.1,1.1-0.2,1.9-0.2
		c0.8,0,1.4,0.1,1.9,0.2c0.2,0.1,0.5,0.1,0.6,0.1c0,0,0,0,0,0c0,0,0.1,0,0.1,0c0,0,0,0,0,0c0,0,0.1,0,0.1,0c0.2,0,0.4-0.2,0.4-0.3
		c0-0.2-0.1-0.4-0.6-0.4c-0.6-0.1-1-0.5-1.1-1.2c-0.1-0.4-0.1-0.9-0.1-1.4l-0.1-4.4c0-0.8,0-1.9,0-3.5c0-1.6,0.1-2.1,0.1-2.6
		C239.6,129.1,239.9,128.6,241,128.4 M400.9,128.4c0.3,0,0.4-0.1,0.4-0.3c0-0.2-0.2-0.4-0.5-0.4c0,0-0.1,0-0.1,0c0,0,0,0,0,0
		c0,0-0.1,0-0.1,0c0,0,0,0,0,0c-0.2,0-0.5,0.1-0.9,0.1c-0.5,0.1-0.9,0.1-1.3,0.1h-0.5c-0.4,0-0.8,0-1.3-0.1c-0.4,0-0.8-0.1-0.9-0.1
		c0,0,0,0,0,0c0,0-0.1,0-0.1,0c0,0,0,0,0,0c0,0,0,0-0.1,0c-0.3,0-0.5,0.2-0.5,0.4c0,0.2,0.1,0.3,0.4,0.3c1,0.2,1.4,0.7,1.4,2.2
		c0,0.5,0.1,1,0.1,2.6c0,1.6,0,2.7,0,3.5l-0.1,4.4c0,0.5-0.1,1-0.1,1.4c-0.1,0.7-0.5,1.1-1.1,1.2c-0.4,0.1-0.6,0.2-0.6,0.4
		c0,0.2,0.2,0.3,0.4,0.3c0,0,0.1,0,0.1,0c0,0,0,0,0,0c0,0,0.1,0,0.1,0c0,0,0,0,0,0c0.2,0,0.4,0,0.6-0.1c0.5-0.1,1.1-0.2,1.9-0.2
		c0.8,0,1.4,0.1,1.9,0.2c0.2,0.1,0.5,0.1,0.6,0.1c0,0,0,0,0,0c0,0,0.1,0,0.1,0c0,0,0,0,0,0c0,0,0.1,0,0.1,0c0.2,0,0.4-0.2,0.4-0.3
		c0-0.2-0.2-0.4-0.6-0.4c-0.6-0.1-1-0.5-1.1-1.2c-0.1-0.4-0.1-0.9-0.1-1.4l-0.1-4.4c0-0.8,0-1.9,0-3.5c0-1.6,0.1-2.1,0.1-2.6
		C399.5,129.1,399.9,128.6,400.9,128.4 M336.4,135.7c-0.4,0-0.7,0-1.1,0c-0.7,0-1.2-0.1-1.2-0.3v-6c0-0.8,0.4-0.9,1-0.9h0.1
		c2.3,0,4.5,1,4.5,3.9C339.6,135.3,337.4,135.7,336.4,135.7 M342.6,141.9l-3.7-5.6c0.8-0.3,1.2-0.5,1.7-0.9c0.7-0.7,1.3-2,1.3-3.1
		c0-1-0.3-1.8-0.7-2.5c-0.7-1.4-2.2-1.9-3.4-2c-0.4-0.1-0.9-0.1-1.4-0.1c0,0-0.1,0-0.1,0c0,0,0,0,0,0c0,0-0.1,0-0.1,0c0,0,0,0,0,0
		c-0.4,0-1.1,0-1.8,0.1l0,0c-0.9,0-1.8,0.1-2.6,0.1c-1.1,0-1-0.1-1.4-0.1c0,0,0,0,0,0c0,0-0.1,0-0.1,0h0H330c-0.3,0-0.5,0.1-0.5,0.3
		c0,0.8,2-0.2,2,2.1v12.1c0,1.8-1.7,1.5-1.7,2.1c0,0.1,0.1,0.3,0.2,0.3h0.1h0h0.1h0c0.9,0,2.2-0.1,3-0.1c1.8,0,2.3,0.1,2.5,0.1
		c0.1,0,0.1,0,0.2,0c0,0,0.1,0,0.1,0c0.2,0,0.3,0,0.3-0.2c0-0.8-2.4-0.1-2.4-2.1v-5c0-0.2-0.1-0.7,0.6-0.7c0.1,0,0.2,0,0.3,0
		c1.7,0,1.5,0.1,2.2,1.3l2.6,4.1c0.9,1.4,1.8,2.6,3.5,2.6h0.1h0h0.1h0h0.1h0h0.1h0h0.1h0c0.2,0,1.5,0,1.5-0.3
		C345.4,143.6,344.3,144.5,342.6,141.9 M309.8,141C309.8,141,309.8,141,309.8,141c-0.1,0-0.1,0-0.1,0c-0.2,0-0.4,0.7-1.5,1.4
		c-1,0.6-2.5,1.1-4.9,1.1c-1.8,0-1.6-0.6-1.6-2v-4.4c0-0.4-0.1-0.8,0.4-0.8h3.2c0.9,0,1.2,0.4,1.4,0.9c0.1,0.6,0.1,1.2,0.4,1.2
		c0,0,0.1,0,0.1,0c0,0,0,0,0.1,0c0.2,0,0.4-0.1,0.4-0.3c0-0.6,0-1.3,0-1.9c0-0.8,0-1.6,0-2.4c0-0.2-0.2-0.5-0.4-0.5c0,0-0.1,0-0.1,0
		c0,0,0,0-0.1,0c-0.3,0-0.2,0.6-0.5,1.1c-0.3,0.4-0.8,0.8-1.9,0.8h-2.3c-0.9,0-0.9,0-0.9-0.8v-4.4c0-1.4,0-1.5,1.5-1.5
		c0.2,0,0.3,0,0.5,0h0h0.1h0h0.1c0.2,0,0.5,0,0.8,0c1.1,0,2.5,0.1,2.9,0.7c0.2,0.3,0.2,0.6,0.3,1c0,0.4,0,0.7,0.3,0.7c0,0,0,0,0.1,0
		c0,0,0,0,0.1,0c0.1,0,0.6-0.2,0.6-2.8c0-0.3-0.1-0.5-0.2-0.5c0,0-0.1,0-0.1,0c0,0,0,0,0,0c0,0-0.1,0-0.1,0c0,0,0,0,0,0
		c-0.7,0-2.7,0.1-3.3,0.1c-1,0-2.9-0.1-7-0.1h0h-0.1h0h-0.1c-0.7,0-0.8,0.1-0.8,0.3c0,0.3,0.5,0.3,0.7,0.4c1.3,0.2,1.3,1.3,1.3,2.4
		v10.8c0,1.1,0,1.8-0.7,2.1c-0.8,0.4-1,0.3-1,0.6c0,0.2,0.1,0.2,0.4,0.2h0.1h0h0.1h0c0.9,0,2.5-0.1,3.4-0.1c0.4,0,0.7,0,1.1,0
		c1.3,0,2.7,0.1,4,0.1c0.1,0,0.3,0,0.4,0c0,0,0.1,0,0.1,0c0.9,0,1.4,0,2.1-0.8c0.6-0.6,1.1-1.5,1.1-2.3C310,141.2,310,141,309.8,141
		 M469.2,127.6C469.2,127.6,469.2,127.6,469.2,127.6c-0.1,0-0.1,0-0.1,0c0,0-0.1,0-0.1,0c0,0,0,0,0,0c-0.2,0-0.3,0-0.6,0.1
		c-0.4,0.1-1,0.1-1.7,0.1c-0.8,0-1.6-0.1-2.1-0.2c-0.3,0-0.6-0.1-0.7-0.1c0,0,0,0,0,0c0,0-0.1,0-0.1,0c0,0,0,0,0,0c0,0-0.1,0-0.1,0
		c-0.3,0-0.5,0.1-0.5,0.3c0,0.2,0.2,0.3,0.5,0.4c1.3,0.2,1.9,0.6,1.9,1.4c0,0.6-0.3,1.2-1.9,3.8c-0.5,0.8-0.8,1.3-0.9,1.5
		c-0.2,0.2-0.3,0.3-0.3,0.3c-0.2-0.1-0.7-1-2.1-3.6c-1.2-2.3-1.2-2.3-1.2-2.6c0-0.4,0.4-0.7,1.1-0.8c0.4-0.1,0.5-0.2,0.5-0.4
		c0-0.2-0.2-0.3-0.4-0.3c0,0-0.1,0-0.1,0c0,0,0,0,0,0c0,0-0.1,0-0.1,0c0,0,0,0,0,0c-0.1,0-0.2,0-0.3,0c-0.8,0.1-1.8,0.2-2.8,0.2
		c-0.9,0-1.6-0.1-2.2-0.2c-0.1,0-0.3,0-0.4,0c0,0,0,0,0,0c0,0-0.1,0-0.1,0c0,0,0,0,0,0c0,0,0,0-0.1,0c-0.2,0-0.4,0.1-0.4,0.4
		c0,0.2,0.1,0.3,0.6,0.4c1.2,0.2,1.7,0.7,2.9,2.8c0.7,1.3,1.7,3.1,2.2,3.9c1,1.6,1.1,1.9,1.1,3.2c0,1.8,0,3.6-0.1,4
		c-0.2,0.8-0.7,1.2-1.8,1.3c-0.6,0.1-0.8,0.2-0.8,0.5c0,0.2,0.2,0.4,0.5,0.4c0,0,0.1,0,0.1,0c0,0,0,0,0,0c0,0,0.1,0,0.1,0
		c0,0,0,0,0,0c0.2,0,0.4,0,0.7,0c0.7-0.1,1.4-0.1,2.6-0.1c1,0,2.1,0,2.8,0.1c0.3,0,0.7,0,0.7,0c0,0,0,0,0,0c0,0,0.1,0,0.1,0
		c0,0,0,0,0,0c0,0,0.1,0,0.1,0c0.4,0,0.6-0.1,0.6-0.4c0-0.2-0.2-0.3-0.7-0.4c-1.2,0-1.9-0.3-2.2-0.9c-0.2-0.4-0.3-1.6-0.3-4.8
		c0-1,0.1-1.2,1.2-2.9c1.1-1.7,2-3.2,2.7-4.4c1-1.6,1.2-1.8,2.1-2.1c0.4-0.1,0.6-0.3,0.6-0.5C469.6,127.7,469.4,127.6,469.2,127.6
		 M370.8,134.7c-2.8-1.2-3.4-1.5-3.9-2c-0.3-0.4-0.6-0.9-0.6-1.4c0-1.5,1.1-2.7,2.8-2.8c2.1,0,3.9,1.6,4.4,4.2
		c0.1,0.2,0.1,0.3,0.2,0.4c0,0.1,0.1,0.2,0.2,0.2c0,0,0,0,0.1,0c0,0,0,0,0.1,0c0.2,0,0.5-0.2,0.5-0.5c0-0.2,0-0.4-0.1-0.7
		c-0.1-0.7-0.2-1.4-0.2-2c0-0.3,0-0.8,0-1.3c0-0.1,0-0.3,0-0.3c0-0.3-0.3-0.5-0.5-0.5c0,0-0.1,0-0.1,0c0,0,0,0-0.1,0
		c-0.1,0-0.1,0-0.1,0.1c-0.1,0-0.1,0.1-0.2,0.1c-0.1,0.1-0.2,0.2-0.2,0.2c-0.1,0-0.2-0.1-0.2-0.1c-1-0.5-2.3-0.9-3.4-0.8
		c0,0,0,0-0.1,0c0,0-0.1,0-0.1,0c-0.2,0-0.4,0-0.5,0c-2.6,0.3-4.6,2.3-4.5,4.7c0.1,1.8,1,3,3.1,4c3.8,1.8,3.8,1.8,4.2,2
		c1,0.7,1.4,1.3,1.4,2.3c0.1,1.6-1.4,3.1-3.1,3.2c-2.1,0-4.2-2-4.9-4.6c-0.1-0.5-0.4-0.7-0.7-0.7c0,0,0,0-0.1,0c0,0-0.1,0-0.1,0
		c-0.1,0-0.2,0.1-0.2,0.2c-0.1,0.1-0.1,0.2-0.1,0.4c0,0.1,0,0.4,0.1,0.6c0.5,2,0.5,2.1,0.5,2.6c0.1,1.2,0.1,1.2,0.4,1.4
		c1.1,0.7,2.8,1.1,4.4,1.1c0,0,0.1,0,0.1,0c0,0,0.1,0,0.1,0c3.1-0.1,5.4-2.3,5.3-5.2C374.9,137.3,373.7,135.8,370.8,134.7
		 M435.5,128.9c-0.1-1.2-0.1-1.2-0.6-1.2h-0.1h-0.1h-0.1h0c-0.2,0-0.6,0-0.9,0c-1.6,0.1-3,0.1-4.1,0.2c-1.2,0-4.1-0.1-7.5-0.2
		c-0.3,0-0.5,0-0.6,0c0,0,0,0,0,0c0,0-0.1,0-0.1,0c0,0,0,0,0,0c0,0-0.1,0-0.1,0c-0.7,0-1,0.1-1,0.5c0,1,0,1.1-0.3,2.8
		c-0.1,0.3-0.1,0.6-0.1,0.8c0,0.2,0.1,0.3,0.2,0.4c0,0.1,0.1,0.2,0.3,0.2c0,0,0,0,0.1,0c0,0,0,0,0.1,0c0.3,0,0.5-0.2,0.6-0.8
		c0.1-0.8,0.3-1.4,0.7-1.8c0.6-0.5,1.8-0.9,3.3-0.9c1.1,0,1.5,0.3,1.5,1.1l0.1,11.1c0,1.8-0.3,2.2-1.9,2.5c-0.6,0.1-0.9,0.2-0.9,0.5
		c0,0.2,0.2,0.4,0.5,0.4c0,0,0.1,0,0.1,0c0,0,0,0,0,0c0,0,0.1,0,0.1,0c0,0,0,0,0,0c0.1,0,0.3,0,0.5-0.1c0.9-0.1,1.9-0.2,3.1-0.2
		c1,0,2,0.1,2.8,0.2c0.2,0,0.4,0.1,0.5,0.1c0,0,0,0,0,0c0,0,0.1,0,0.1,0c0,0,0,0,0,0c0,0,0.1,0,0.1,0c0.3,0,0.5-0.2,0.5-0.4
		c0-0.2-0.2-0.3-0.6-0.4c-1.9-0.3-2.4-0.6-2.4-2.1c0-0.2,0-1,0-1.8c0-2.4-0.1-3.8-0.1-5.3c0-4,0-4.7,0.1-5c0.2-0.4,0.6-0.6,1.6-0.6
		c1.4,0,2.2,0.2,2.8,0.5c0.6,0.4,1,1.1,1,1.8c0,0.2,0.1,0.3,0.2,0.4c0,0.1,0.1,0.2,0.2,0.2c0,0,0,0,0.1,0c0,0,0,0,0.1,0
		c0.3,0,0.6-0.3,0.6-0.7c0-0.4,0-0.4-0.2-1.3C435.6,129.6,435.6,129.2,435.5,128.9 M215.3,127.6
		C215.3,127.6,215.3,127.6,215.3,127.6c-0.1,0-0.1,0-0.1,0c0,0,0,0-0.1,0c0,0,0,0,0,0c-0.1,0-0.1,0-0.5,0.1
		c-0.6,0.1-1.1,0.1-1.6,0.1c-0.7,0-1.6-0.1-2.5-0.1c-0.2,0-0.5-0.1-0.6-0.1c0,0,0,0,0,0c0,0-0.1,0-0.1,0c0,0,0,0,0,0
		c0,0-0.1,0-0.1,0c-0.3,0-0.5,0.1-0.5,0.4c0,0.2,0.2,0.3,0.5,0.3c1.3,0.2,1.8,0.4,2.2,1.2c0.4,0.7,0.6,2.2,0.6,5
		c0,1.6-0.1,5.4-0.1,5.6c0,0.1,0,0.1,0,0.1c-0.2-0.1-0.4-0.3-0.7-0.8c-3-3.9-4.3-5.4-8.2-10c-0.5-0.6-0.9-1.1-1.1-1.3
		c-0.3-0.4-0.6-0.6-0.8-0.6c0,0-0.1,0-0.1,0c0,0,0,0,0,0c0,0-0.1,0-0.1,0c0,0,0,0,0,0c-0.1,0-0.2,0-0.4,0c-0.3,0.1-0.6,0.1-1.2,0.1
		c-0.6,0-1.1,0-1.4-0.1c-0.2,0-0.4,0-0.6,0c0,0,0,0,0,0c0,0-0.1,0-0.1,0c0,0,0,0,0,0c0,0-0.1,0-0.1,0c-0.3,0-0.5,0.2-0.5,0.4
		c0,0.3,0.2,0.4,0.9,0.5c1.8,0.1,2.4,1,2.4,3.6v0.1l0-0.1c0,2.7-0.1,7.8-0.3,9c0,0.4-0.1,0.7-0.1,1l-0.2,0.6c-0.2,0.5-0.5,0.8-1,1
		c-0.6,0.2-0.7,0.3-0.7,0.5c0,0.2,0.2,0.4,0.5,0.4h0c0,0,0,0,0.1,0c0,0,0,0,0,0h0c0,0,0.1,0,0.1,0c0,0,0,0,0,0h0
		c0.1,0,0.4,0,0.7-0.1l0,0c0.5-0.1,1-0.1,1.5-0.1c0.5,0,1.1,0.1,1.5,0.1c0.2,0.1,0.5,0.1,0.7,0.1c0,0,0,0,0,0c0,0,0.1,0,0.1,0
		c0,0,0,0,0,0c0,0,0.1,0,0.1,0c0.3,0,0.5-0.1,0.5-0.4c0-0.2-0.1-0.3-0.7-0.5c-0.9-0.3-1.2-0.9-1.3-2.5c-0.1-0.9-0.2-4.3-0.2-6.9
		l0-1.6v-0.9c0,0,0-0.1,0-0.1c0.1,0.1,0.2,0.2,0.4,0.4c0.1,0.1,0.4,0.5,0.9,1c0.3,0.2,2.1,2.4,3.8,4.5c0.9,1.1,2.2,2.7,3.8,4.7
		c0.7,0.8,1.3,1.6,1.4,1.8c0.4,0.5,0.7,0.8,0.9,0.8c0,0,0,0,0,0c0,0,0,0,0.1,0c0,0,0,0,0.1,0c0,0,0,0,0.1,0c0.3,0,0.4-0.3,0.4-1
		c0-0.6,0-3.6,0.1-8.8c0-2.8,0.1-4.6,0.1-5c0.1-0.9,0.4-1.2,1.5-1.5c0.3-0.1,0.5-0.2,0.5-0.4C215.7,127.8,215.5,127.6,215.3,127.6
		 M278.1,127.8L278.1,127.8c-0.1,0-0.1,0-0.1,0l-0.1,0c0,0,0,0,0,0l-0.6,0c-0.5,0.1-1.2,0.1-1.9,0.1c-0.9,0-1.6,0-2.2-0.1
		c-0.4,0-0.7-0.1-0.9-0.1c0,0,0,0,0,0c0,0-0.1,0-0.1,0h0h-0.1c-0.3,0-0.4,0.1-0.4,0.4c0,0.2,0.2,0.4,0.6,0.4
		c1.5,0.3,1.5,0.3,1.9,0.6c0.2,0.1,0.3,0.4,0.3,0.7c0,0.6-0.2,1.3-1.2,3.6c-1.5,3.6-1.5,3.6-2.6,6.1c-0.3,0.6-0.4,1-0.6,1.2
		c-0.2,0.2-0.3,0.3-0.4,0.3c-0.3-0.1-0.6-1-1.8-4.2c-1.8-5-1.8-5-2.5-6.6c-0.1-0.3-0.2-0.6-0.2-0.8c0-0.6,0.6-0.9,1.9-1.1
		c0.3-0.1,0.5-0.2,0.5-0.4c0-0.3-0.2-0.4-0.5-0.4c0,0-0.1,0-0.1,0c0,0,0,0,0,0c0,0,0,0-0.1,0c0,0,0,0,0,0c-0.1,0-0.4,0-0.6,0.1
		c-0.5,0.1-1.4,0.1-2.4,0.1c-1.3,0-2.2-0.1-2.8-0.2c-0.2-0.1-0.4-0.1-0.5-0.1c0,0,0,0,0,0c0,0-0.1,0-0.1,0c0,0,0,0,0,0
		c0,0-0.1,0-0.1,0c-0.3,0-0.5,0.2-0.5,0.4c0,0.2,0.1,0.3,0.5,0.4c1.8,0.4,1.8,0.5,2.2,1.5c0.6,1.5,1.1,2.7,1.4,3.5
		c1.2,3.2,2.2,5.7,3,7.7c0.8,1.9,0.8,1.9,1.2,3.3c0.1,0.2,0.2,0.4,0.3,0.5c0.1,0.1,0.1,0.2,0.2,0.2c0,0,0.1,0,0.1,0c0,0,0,0,0,0
		c0.2,0,0.4,0,1-1.3c1.8-3.6,4.6-9.5,5.7-12.3c0.8-2,1.3-2.5,2.2-2.7c0.8-0.2,0.9-0.2,0.9-0.5C278.6,127.9,278.4,127.8,278.1,127.8
		 M178.5,127.6L178.5,127.6c-0.1,0-0.1,0-0.1,0l-0.1,0c0,0,0,0,0,0l-0.5,0c-0.8,0.1-1.7,0.2-2.1,0.2c-0.5,0-0.8,0-1.2-0.1
		c-0.3-0.1-0.7-0.1-0.8-0.1c0,0,0,0,0,0c0,0-0.1,0-0.1,0c0,0,0,0,0,0c0,0-0.1,0-0.1,0c-0.3,0-0.5,0.2-0.5,0.4c0,0.2,0.2,0.4,0.7,0.4
		c2,0.2,2.3,0.8,2.3,4.6c0,5.1-0.2,6.8-0.8,8.1c-0.8,1.5-2.7,2.4-4.9,2.5c-1.8,0-3.1-0.5-3.9-1.6c-0.9-1.1-1.2-2.6-1.2-6.3l0.1-5.3
		c0-0.6,0.1-1,0.2-1.3c0.1-0.4,0.6-0.6,1.2-0.7c0.4-0.1,0.6-0.2,0.6-0.4c0-0.2-0.2-0.3-0.5-0.3c0,0-0.1,0-0.1,0c0,0,0,0,0,0
		c0,0,0,0-0.1,0c0,0,0,0,0,0c-0.1,0-0.4,0-0.6,0c-0.8,0.1-1.6,0.2-2.3,0.2c-0.7,0-1.5-0.1-2.3-0.2c-0.2,0-0.3,0-0.5,0c0,0,0,0,0,0
		c0,0-0.1,0-0.1,0c0,0,0,0,0,0c0,0-0.1,0-0.1,0c-0.4,0-0.6,0.2-0.6,0.4c0,0.2,0.2,0.4,0.6,0.4c1,0.1,1.5,0.3,1.7,0.7
		c0.2,0.3,0.3,0.7,0.3,2.4l0,5.3c0,3.1,0.4,4.7,1.3,5.8c1.1,1.3,3.2,2.1,5.7,2.1c0,0,0,0,0,0c0,0,0,0,0.1,0c0,0,0,0,0.1,0
		c0,0,0,0,0.1,0c2.6,0,4.7-0.8,5.9-2.4c1-1.3,1.2-2.5,1.3-6.2l0.1-4c0-1.3,0.1-2.1,0.1-2.3c0.1-0.9,0.4-1.3,1.1-1.5
		c0.5-0.1,0.6-0.2,0.6-0.4C179,127.8,178.8,127.6,178.5,127.6 M433.7,86.9c0,1.4,4.6,1,8.1,1c3.2,0,10.3-1.3,10.3-10.6
		c0-9.1-6.9-12.2-14.1-12.2c-2.7,0-4.2-0.2-4.2,2.8V86.9z M460.7,107.4c5.3,8.2,9,5.5,9,7.3c0,0.9-4.1,0.9-4.8,0.9
		c-5.4,0-8.3-3.8-11.1-8.1l-8.2-13.1c-2.7-4.2-1.6-4-9.8-4c-2.4,0-1.9,1.4-1.9,2.1v15.8c0,6.4,7.7,4.1,7.7,6.7
		c0,0.7-0.7,0.6-1.3,0.6c-0.7,0-2.4-0.3-8.5-0.3c-2.8,0-5.6,0.3-8.4,0.3c-0.4,0-0.7-0.4-0.7-0.8c0-1.9,5.4-0.8,5.4-6.5V70.2
		c0-7.2-6.4-4.1-6.4-6.7c0-0.5,0.6-0.9,1.5-0.9c1.3,0,1,0.3,4.7,0.3c4.3,0,8.5-0.3,12.4-0.3c1.2,0,17.5-1.5,17.5,12.9
		c0,5.8-4.1,10.8-9.3,12.9L460.7,107.4z M365.8,86.6c0,13.8,9,27.2,23.6,27.2c10.8,0,19.5-8.8,19.5-22.6c0-13.6-9.1-26.9-23.5-26.9
		C373,64.4,365.8,74.8,365.8,86.6 M360.4,88.8c0-15.6,12-26.9,27.2-26.9c15.1,0,26.7,11,26.7,26.5c0,16.8-11.5,27.7-28,27.7
		C370.3,116.1,360.4,104.6,360.4,88.8 M329,70c0-6.5,5.4-4.6,5.4-6.4c0-0.9-0.4-1.1-1.4-1.1c-1.1,0-2.9,0.3-7.1,0.3
		c-3.6,0-5.9-0.3-7.5-0.3c-1,0-1.5,0.1-1.5,1c0,1.5,6.2,1,6.2,4.9v37.9c0,3.5-0.1,5.6-2.1,6.5c-2.4,1.2-3.1,1.1-3.2,2
		c0,0.6,0.4,0.7,1.1,0.7c3,0,6.1-0.2,9-0.3c5.6-0.1,13.2,0.3,18.8,0.3c3.3,0,4.9,0.1,7.3-2.5c1.8-1.9,3.7-4.6,3.7-7.3
		c0-0.1-0.1-0.9-0.6-0.9c-1,0-5.4,7.7-22.5,7.7c-6.2,0-5.6-1.8-5.6-6.2V70z M278.2,91.1c0.6,0.9,1.7,2.4,1.7,3.8v14.3
		c0,5.3-5.7,3.4-5.7,5.5c0,0.8,0.4,0.9,1.1,0.9c0.7,0,3.3-0.3,6.7-0.3c2.7,0,7,0.3,8.1,0.3c1,0,1.7-0.1,1.7-0.7
		c0-2.3-6.1-0.2-6.1-6.7V93.6c0-1.1,0.6-1.5,1.8-3.4L300.2,70c1.2-1.9,2.2-4,4.1-5.2c0.5-0.3,1.8-0.6,1.8-1.4c0-0.4-0.4-0.9-0.8-0.9
		c-2.1,0-4.3,0.3-6.4,0.3c-1.8,0-3.6-0.3-5.4-0.3c-0.8,0-1.6,0.1-1.6,1.1c0,1.8,5.6,0.2,5.6,3.9c0,2-1,3.3-1.6,4.1L286,88
		c-0.6,1-1,1.5-1.4,1.5c-0.4,0-0.9-0.4-1.5-1.3l-11.4-18.2c-0.4-0.7-1.3-1.9-1.3-3.1c0-2.2,3.5-2.2,3.5-3.5c0-0.7-0.9-0.8-1.4-0.8
		c-0.7,0-2.7,0.3-5.2,0.3c-5,0-6.4-0.3-8.4-0.3c-0.5,0-1,0.6-1,1.1c0,1.3,3.6,0.4,5.5,3.6L278.2,91.1z M222,92.1
		c-0.5,1.1,0,1.4,1,1.4l16.2,0.2c1.6,0,1.6-0.5,1.2-1.5l-8-20.1c-0.4-0.9-0.7-0.9-1.2,0L222,92.1z M243.5,99.8
		c-0.7-1.7-1.2-2.8-3.3-2.8l-17.9-0.2c-1.4,0-2.7,0-3.5,1.6l-3.9,8.6c-0.2,0.5-0.5,1.7-0.5,2.6c0,5.2,5.3,3,5.3,4.9
		c0,1.4-1,1.1-2,1.1c-2.1,0-4.1-0.3-6.2-0.3c-2,0-4,0.3-5.9,0.3c-0.4,0-0.7-0.4-0.7-0.8c0-1.6,3.5-0.3,5.4-4.6L228.1,72
		c4.4-9.4,4.6-10.6,5.5-10.6c0.8,0,1.3,2.2,1.6,2.8l15.4,38.5c1.1,2.8,2,5.9,3.7,8.5c2.2,3.4,6.5,1.8,6.5,3.7c0,0.7-0.5,0.7-1,0.7
		c-3,0-6.1-0.3-9.1-0.3c-2,0-4,0.3-6,0.3c-0.4,0-1.6,0-1.6-0.7c0-1.8,4.4-1,4.4-3.9c0-1.6-1.6-5.1-2.3-7.1L243.5,99.8z M171.5,83
		c0,2.4-0.9,2.8,5.8,2.8c12.1,0,12.7-4.6,12.7-8.1c0-8.1-6.7-12.6-14.2-12.6c-4.7,0-4.3,1.3-4.3,5.6V83z M171.5,106.6
		c0,5.4-0.4,7,10.1,7c9.8,0,12.5-6.6,12.5-11.1c0-4.8-0.3-14.4-17.3-14.4c-5.7,0-5.3,1-5.3,1.7V106.6z M165.7,70.1
		c0-5.7-6.6-4.9-6.6-6.4c0-1.1,1.1-1.1,2-1.1c1.5,0,3,0.3,5.9,0.3c3,0,5.9-0.3,11.8-0.3c13,0,16.3,7.2,16.3,12.7
		c0,7.6-6.9,10.1-6.9,10.6c0,1.1,11.6,1.3,11.6,13.8c0,4.9-3.6,15.9-18,15.9c-2.7,0-7.1-0.3-9.6-0.3c-3.4,0-6.9,0.3-10.3,0.3
		c-0.4,0-1.8-0.1-1.8-0.8c0-0.7,0.9-1,2.2-1.4c0.8-0.2,3.4-0.6,3.4-6.4V70.1z"/>
</g>
</svg>
</span>
	
	<div class="contents">
				<h3></h3>		<p style="text-align: center"><span style="font-weight: 400">A graduate of Baylor University, Mark Hurd continues to support the Baylor community and tennis program.</span></p>
				<style>.ra_button_5dfa9c2c21f85{color:#324c5c;}.ra_button_5dfa9c2c21f85.btn-underlined:after,.ra_button_5dfa9c2c21f85.btn-underlined:before{border-color:#324c5c;}.ra_button_5dfa9c2c21f85:focus,.ra_button_5dfa9c2c21f85:hover{color:#0097d3 !important;}</style><a href="https://www.baylor.edu/boardofregents/index.php?id=937396" target="_blank" class="btn btn-underlined border-thin ra_button_5dfa9c2c21f85" >
				<span>
	Mark Hurd | Baylor<br />
Board of Regents	</span>
</a>

	</div>
</div>
</div></div></div><script type="text/javascript">(function($) {$("head").append("<style>.rella-row-shadowbox-5dfa9c2c1d2d7{-webkit-box-shadow:;-moz-box-shadow:;box-shadow:;}</style>");})(jQuery);</script></div>

		
	</div><!-- .entry-content -->

</article><!-- #post-## -->

						</div>		</main><!-- #content -->
		<style>#footer {background-color: #ffffff;color: #283c4a;padding-top: 45px;padding-bottom: 75px}#footer a:not(.btn) { color: #007591 }#footer a:not(.btn):hover { color: #007591 }#footer a:not(.btn):active { color: #007591 }</style><footer class="main-footer site-footer footer" id="footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter" data-fixed="true">

	<div class="container">

		<p><div data-vc-full-width="true" data-vc-full-width-init="false" data-row-brightness="light" class="vc_row wpb_row vc_row-fluid rella-row-shadowbox-5dfa9c2c23989 vc_row-o-content-middle vc_row-flex" style=""><div class="wpb_column vc_column_container vc_col-sm-12" ><div class="vc_column-inner "  style=""><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center" >
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img data-rjs="https://markhurd.com/wp-content/uploads/2017/09/MH_website_footer_logo.jpg" class="vc_single_image-img " src="https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/uploads/2017/09/MH_website_footer_logo-200x100.jpg" width="200" height="100" alt="Mark Hurd Signature (website footer) | MarkHurd.com" title="MH_website_footer_logo" /></div>
		</figure>
	</div>
<div class="custom-menu ra_custom_menu_5dfa9c2c24a8e">
<div class="widget widget_nav_menu widget_inline_nav"><ul id="menu-mark-hurd-main-menu-1" class="widget_nav_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7870"><a href="https://markhurd.com/about-mark-hurd/"><span>About Mark Hurd</span></a>
<ul class="nav-item-children">
	<li class="mobile-only menu-item menu-item-type-custom menu-item-object-custom menu-item-7869"><a href="https://markhurd.com/about-mark-hurd/"><span>Overview</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7861"><a href="https://markhurd.com/about-mark-hurd/#Mark-Hurd-Career"><span>Career</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7862"><a href="https://markhurd.com/about-mark-hurd/#Mark-Hurd-Oracle"><span>Oracle</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7863"><a href="https://markhurd.com/about-mark-hurd/#Mark-Hurd-Oracle-OpenWorld"><span>Oracle OpenWorld</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7864"><a href="https://markhurd.com/about-mark-hurd/#Mark-Hurd-Personal-Life"><span>Personal Life</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7865"><a href="https://markhurd.com/about-mark-hurd/#Mark-Hurd-Philanthropy"><span>Philanthropy</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7866"><a href="https://markhurd.com/about-mark-hurd/#Mark-Hurd-Thought-Leadership"><span>Thought Leadership</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7867"><a href="https://markhurd.com/about-mark-hurd/#Mark-Hurd-Honors-and-Awards"><span>Honors and Awards</span></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7868"><a href="https://markhurd.com/about-mark-hurd/#Mark-Hurd-Books"><span>Books</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7572"><a href="https://markhurd.com/speaking/"><span>Speaking</span></a>
<ul class="nav-item-children">
	<li class="mobile-only menu-item menu-item-type-post_type menu-item-object-page menu-item-7756"><a href="https://markhurd.com/speaking/"><span>Overview</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7947"><a href="https://markhurd.com/speaking/oracle-modern-supply-chain-experience/"><span>Oracle Modern Supply Chain Experience</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7688"><a href="https://markhurd.com/speaking/oracle-openworld-keynote/"><span>Oracle OpenWorld Keynote</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7691"><a href="https://markhurd.com/speaking/oracle-cloudworld-keynote/"><span>Oracle CloudWorld Keynote</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14323"><a href="https://markhurd.com/speaking/suiteworld/"><span>SuiteWorld</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7811"><a href="https://markhurd.com/speaking/web-summit/"><span>Web Summit</span></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14034"><a href="https://markhurd.com/speaking/collision/"><span>Collision</span></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7702"><a href="https://markhurd.com/latest-news/"><span>Latest News</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7747"><a href="https://markhurd.com/in-the-press/"><span>In The Press</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7571"><a href="https://markhurd.com/resources/"><span>Resources</span></a></li>
</ul></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div>
	<div class="wpb_single_image wpb_content_element vc_align_center   oracle-logo" >
		
		<figure class="wpb_wrapper vc_figure">
			<a href="https://www.oracle.com/corporate/executives/hurd/index.html" target="_blank" class="vc_single_image-wrapper   vc_box_border_grey"><img data-rjs="https://markhurd.com/wp-content/uploads/2017/11/Mark_Hurd_Oracle.jpg" width="150" height="46" src="https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/Mark_Hurd_Oracle.jpg" class="vc_single_image-img attachment-full" alt="Official Logo of Oracle | MarkHurd.com" /></a>
		</figure>
	</div>
<p style="font-size: 14px;color: #677d8f;text-align: center" class="vc_custom_heading"  >Copyright (c) 2019 Oracle and/or its affiliates. All rights reserved.</p></div></div></div><script type="text/javascript">(function($) {$("head").append("<style>.rella-row-shadowbox-5dfa9c2c23989{-webkit-box-shadow:;-moz-box-shadow:;box-shadow:;}</style>");})(jQuery);</script></div><div class="vc_row-full-width vc_clearfix"></div></p>

	</div>

</footer>
	</div><!-- .site-container -->

	
				<div class="mtsnb mtsnb-shown mtsnb-top mtsnb-absolute" id="mtsnb-14329" data-mtsnb-id="14329" style="background-color:#004759;color:#ffffff;">
				<style type="text/css">
					.mtsnb { position: absolute; -webkit-box-shadow: 0 3px 4px rgba(0, 0, 0, 0.05);box-shadow: 0 3px 4px rgba(0, 0, 0, 0.05);}
					.mtsnb .mtsnb-container { width: 1080px; font-size: 17px;}
					.mtsnb a { color: #0f8baa;}
					.mtsnb .mtsnb-button { background-color: #0f8baa;}
				</style>
				<div class="mtsnb-container-outer">
					<div class="mtsnb-container mtsnb-clearfix">
												<div class="mtsnb-button-type mtsnb-content"><span class="mtsnb-text">A message from Larry Ellison</span><a href="https://markhurd.com/announcement/" class="mtsnb-button">Read the announcement </a></div>											</div>
									</div>
			</div>
			<link rel='stylesheet' href='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=5.5' media='all' />
<link rel='stylesheet' href='//fonts.googleapis.com/css?family=Karla%3Aregular&#038;ver=5.2.4' media='all' />
<link rel='stylesheet' href='//fonts.googleapis.com/css?family=Arvo%3Aregular%2Citalic%2C700%2C700italic&#038;ver=5.2.4' media='all' />
<script src='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script src='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5'></script>
<script src='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/vendors/headroom/headroom.min.js'></script>
<script src='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.5'></script>
<script src='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/vendors/intersection-observer.js'></script>
<script src='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/vendors/magnific-popup/jquery.magnific-popup.min.js'></script>
<script src='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/vendors/greensock/TweenMax.min.js'></script>
<script src='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/vendors/greensock/utils/SplitText.min.js'></script>
<script src='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/vendors/vivus.min.js'></script>
<script src='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/vendors/bootstrap/js/bootstrap.min.js'></script>
<script src='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script src='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/vendors/progressively/progressively.min.js'></script>
<script src='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/vendors/scrollmagic/ScrollMagic.concat.min.js'></script>
<script src='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/vendors/object-fit-polyfill/ofi.min.js'></script>
<script src='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/vendors/retina.min.js'></script>
<script src='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/vendors/jquery.sticky-kit.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rellaTheme = {"uris":{"ajax":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script src='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/js/theme.min.js'></script>
<script src='https://n3w4c3166ei3wb0z53g1udiy-wpengine.netdna-ssl.com/wp-content/themes/booV3/assets/js/custom.js'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
jQuery(document).ready(function($) {
  $('#menu-about-page-smooth-scroll-menu a').on('click', function(e){
		if (location.pathname.replace(/^\//,'') == this.pathname.replace(/^\//,'') && location.hostname == this.hostname) {
			var target = $(this.hash);
			target = target.length ? target : $('[name='+this.hash.slice(1)+']');
			if (target.length) {
				$('html,body').animate({
					scrollTop: target.offset().top
				}, 250);
				return false;
			}
		}
	});
});</script>
<!-- end Simple Custom CSS and JS -->
<script>
    jQuery(document).on('click', '#mobile-nav .nav-item-children .menu-item a', function(e){
       jQuery('.navbar-toggle').trigger('click');
    });
</script></body>
</html>
